<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Compact Luxury | MODERN BUILDING | Dossiers | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="nr30BLHirNoGpi39TsLCn3coQM95HywvS46VXfu2"/>

    <meta name="DC.Title" content="Compact Luxury" />
<meta name="DC.Subject" content="Compact Luxury" />
<meta property="og:title" content="Compact Luxury" />


<meta name="description" content="Axor präsentiert drei Badezimmer-Konzepte des britischen Designer-Duos Barber Osgerby. Darin sollen der Urbanisierungstrend sowie der Compact Luxury Gedanke verarbeitet werden." />
<meta name="DC.Description" content="Axor präsentiert drei Badezimmer-Konzepte des britischen Designer-Duos Barber Osgerby. Darin sollen der Urbanisierungstrend sowie der Compact Luxury Gedanke verarbeitet werden." />
<meta property="og:description" content="Axor präsentiert drei Badezimmer-Konzepte des britischen Designer-Duos Barber Osgerby. Darin sollen der Urbanisierungstrend sowie der Compact Luxury Gedanke verarbeitet werden." />

<meta property="og:image" content="https://imgs.tga.at/m/7635_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/compact-luxury" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-09-06T13:54:46+02:00" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Bad-Design" />
<meta property="article:tag" content="Axor" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Badelieblinge" />
<meta property="article:tag" content="Badezimmer" />
<meta property="article:tag" content="Fotostrecke" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/slideshow.css?v=20210630.0a147e50" />

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fcompact-luxury&amp;cancel=a%2Fcompact-luxury">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Montag, <span class="autd" data-time="now">06.09.2021 15:08</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fcompact-luxury" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Compact Luxury
            </li>
    </ul>


                    
<article class="article">

    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Sanitär
                    </span
        ><time datetime="2021-09-06T13:54:46+02:00">06.09.2021 13:54</time>

        <h1>
            Compact Luxury
        </h1>
        <p>
            Axor präsentiert drei Badezimmer-Konzepte des britischen Designer-Duos Barber Osgerby. Darin sollen der Urbanisierungstrend sowie der Compact Luxury Gedanke verarbeitet werden.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fcompact-luxury&amp;t=Compact+Luxury" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fcompact-luxury&amp;text=Compact+Luxury+-+%23Sanit%C3%A4r+%23BadDesign+%23Axor+%23Sanit%C3%A4r+%23Badelieblinge+%23Badezimmer+%23Fotostrecke" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fcompact-luxury" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fcompact-luxury&amp;title=Compact+Luxury&amp;summary=Axor+pr%C3%A4sentiert+drei+Badezimmer-Konzepte+des+britischen+Designer-Duos+Barber+Osgerby.+Darin+sollen+der+Urbanisierungstrend+sowie+der+Compact+Luxury+Gedanke+verarbeitet+werden." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Bad-Design">
                Bad-Design
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Axor">
                Axor
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Badelieblinge">
                Badelieblinge
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Badezimmer">
                Badezimmer
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Fotostrecke">
                Fotostrecke
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 7 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

    </header>

    
    <section>
                <div class="text-wrapper text" id="main-article-text">
            <p>Zusammen mit dem Londoner Zukunftsinstitut, The Future Laboratory, widmet sich <a href="https://tga.at/tag/Axor">Axor</a> dem Thema &acute;Compact Luxury` und erforscht den Megatrend Urbanisierung. Durch die Verschiebung der Priorit&auml;ten ver&auml;ndert sich neben der Funktion auch die Gestaltung von R&auml;umen: In den Fokus r&uuml;cken dabei pers&ouml;nliche R&uuml;ckzugs- und Revitalisierungsr&auml;ume. Dieser ver&auml;nderten Funktion und Gestaltung von Badezimmern hat sich das britische Designer-Duo Barber Osgerby verschrieben &ndash; mit ihren drei exklusiven Bad-Konzepten erfassen sie den &sbquo;Compact Luxury&lsquo; Gedanken.<br />
<br />
<a href="https://www.instagram.com/badelieblinge.badezimmer/">Hier entlang f&uuml;r mehr Baddesign!</a></p>
        </div>
        
        <figure class="main">
            <div class="stage">
                <div class="image-wrapper">
                                        <a  id="stage-image-link"
                        class="image-link partial-control"
                        href="https://tga.at/a/compact-luxury?img=7636"
                        data-index="1"
                        style="
                            width: 650px;
                            height: 502px;
                    ">

                        <img
                            id="stage-image"
                            src="https://imgs.tga.at/m/7635_1_650-0-0_.jpg"
                            style="
                                background-color: rgb(rgb(13,12,20));
                                width: 650px;
                                height: 502px;"
                        />
                    </a>
                                    </div>

                <div class="stage-aside">

                    <div class="controls">
                        <span>
                            Bild <span class="bold" id="stage-aside-current-image">1</span> von <span class="bold">6</span>                        </span>

                                                <a  id="stage-aside-button-prev"
                            class="buttons prev partial-control"
                            href="https://tga.at/a/compact-luxury?img=7639"
                            title="&copy; AXOR/Hansgrohe SE"
                            data-index="5"
                        >
                            <img id="stage-aside-button-prev-image" src="https://imgs.tga.at/m/7639_1_55-55-1_.jpg" width="55" height="55" alt="" />
                            <i class="fa fa-angle-left"></i>
                        </a>
                        
                                                <a  id="stage-aside-button-next"
                            class="buttons next partial-control"
                            href="https://tga.at/a/compact-luxury?img=7636"
                            title="&copy; AXOR/Hansgrohe SE"
                            data-index="1"
                        >
                            <img id="stage-aside-button-next-image" src="https://imgs.tga.at/m/7636_1_55-55-1_.jpg" width="55" height="55" alt="" />
                            <i class="fa fa-angle-right"></i>
                        </a>
                                            </div>

                    
                    <div
    id="fs-ad-right"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>

                </div>

            </div>

            <figcaption>
                <span class="credit" id="stage-credit">
                                        &copy; AXOR/Hansgrohe SE
                                    </span>
                <span class="text" id="stage-description">
                    <p><strong>Internationale Elegance... </strong><br />
<br />
Das Badezimmerkonzept &bdquo;International Elegance&ldquo; ber&uuml;cksichtigt die Bed&uuml;rfnisse des kosmopolitischen Reisenden. Als warmer und edler Raum soll es Hotelg&auml;sten R&uuml;ckzug und Entspannung erm&ouml;glichen, w&auml;hrend der offene Grundriss gleichzeitig Bewegungsfreiheit bietet. Das Badezimmer versinnbildlicht &sbquo;Compact Luxury&lsquo; mit bestm&ouml;glicher Raumnutzung und Augenmerk auf Details.</p>                </span>
            </figcaption>
        </figure>
    </section>

    <div
    id="fs-ad-bottom"
    class="imv-ad pool-970x90  "
    style="
        display: none;
        width:970px;
        height:90px;"
    >
</div>


    <div class="keyboard-hint">
        Tipp: Benutzen Sie die linke bzw. rechte Pfeil-Taste Ihrer Tastatur um durch die Fotostrecke zu navigieren.
    </div>

    <div class="mobile-images">
        
        <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7635_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:77.23%;
                background-color:rgb(13,12,20);
            ">
                        <img src="https://imgs.tga.at/m/7635_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; AXOR/Hansgrohe SE</span>
                    </a>

    
        <figcaption>
    <p><strong>Internationale Elegance... </strong><br />
<br />
Das Badezimmerkonzept &bdquo;International Elegance&ldquo; ber&uuml;cksichtigt die Bed&uuml;rfnisse des kosmopolitischen Reisenden. Als warmer und edler Raum soll es Hotelg&auml;sten R&uuml;ckzug und Entspannung erm&ouml;glichen, w&auml;hrend der offene Grundriss gleichzeitig Bewegungsfreiheit bietet. Das Badezimmer versinnbildlicht &sbquo;Compact Luxury&lsquo; mit bestm&ouml;glicher Raumnutzung und Augenmerk auf Details.</p>
    </figcaption>
    </figure>

        
        <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7636_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:74.92%;
                background-color:rgb(8,10,16);
            ">
                        <img src="https://imgs.tga.at/m/7636_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; AXOR/Hansgrohe SE</span>
                    </a>

    
        <figcaption>
    <p><strong>.... warme und entspannte Atmosph&auml;re mit luxuri&ouml;sem Touch</strong></p>

<p>Die Glasscheibe schafft eine r&auml;umliche Trennung zwischen Duschbereich und Waschtisch und lenkt dabei den Blick auf die dahinter liegende Metropole, Seoul. Ausgekleidet mit Teakholz, schafft das Bad eine warme und nat&uuml;rliche Umgebung. Die Axor One Armaturen und Axor Universal Circular Accessoires sind in der Oberfl&auml;che Polished Gold Optik veredelt. In der Dusche verf&uuml;gt die Axor One Kopfbrause &uuml;ber einen speziell angefertigten Deckenanschluss und am Waschbecken ist &uuml;ber einem Teak-Waschtisch mit dunkler Naturstein-Oberfl&auml;che ein Axor One Wandauslauf.</p>
    </figcaption>
    </figure>

        
        <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7637_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:75.38%;
                background-color:rgb(22,22,24);
            ">
                        <img src="https://imgs.tga.at/m/7637_1_400-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p><strong>Contemporary Industrial...</strong><br />
<br />
&quot;<em>Platz ist wirklich wichtig und ich denke, historisch wurde das Badezimmer immer auf einen wirklich kleinen Raum beschr&auml;nkt. Ich finde es gut, dort, wo es m&ouml;glich ist, gro&szlig;z&uuml;giger mit der Fl&auml;che f&uuml;r diesen Raum umzugehen. Darum haben wir in unserem Entwurf f&uuml;r ein<strong> </strong>New Yorker Loft-Badezimmer einen gro&szlig;en Teil des in der Stadt begrenzten Wohnraums dem Bad als Erholungsraum zugemessen</em>&quot;, erkl&auml;rt Jay Osgerby. Das &#39;Contemporary Industrial&#39; Badezimmer von Barber Osgerby ist durch freiliegenden Stahl und Ziegelw&auml;nde gepr&auml;gt. Obwohl es gro&szlig;r&auml;umig gestaltet ist, verk&ouml;rpert das Badezimmer den kompakten Luxus: Die Bewohner haben sich daf&uuml;r entschieden, einen gro&szlig;en Teil ihrer begrenzten Wohnfl&auml;che in der Stadt f&uuml;r ein Badezimmer zu verwenden.</p>
    </figcaption>
    </figure>

        
        <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/7634_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:66.62%;
                background-color:rgb(173,199,197);
            ">
                        <img src="https://imgs.tga.at/m/7634_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; AXOR/Hansgrohe SE</span>
                    </a>

    
        <figcaption>
    <p>...<strong>freiliegender Stahl und Ziegelstein - die &Auml;sthetik ehemaliger Fabrikgeb&auml;ude</strong></p>

<p>Beim Betreten des hohen Raums bietet jeder Rahmen der industriellen Fenster einen Blick auf die Stadt. Freiliegende Stahltr&auml;ger st&uuml;tzen die Decke und das Zwischengeschoss. Ein gro&szlig;er, individuell angefertigter Teppich und die Deckenbeleuchtung lassen das Ziegelmauerwerk und die gefliesten W&auml;nde sanfter erscheinen. Im Mittelpunkt steht eine moderne, freistehende Badewanne und die elegante, archetypische Form einer bodenstehenden Wannenarmatur in Matt Black. Neben der Wanne befindet sich ein Doppelwaschbecken mit Aufsatz-Waschtischen, die von Axor One Armaturen flankiert werden &ndash; alles auf einem langen Vintage-Sideboard montiert. Mit einer Zwischenstufe in den gro&szlig;en Duschbereich unter dem Galerie-Geschoss l&auml;sst sich der Ausblick auf die New Yorker Skyline beim Duschen erleben.<br />
&nbsp;</p>
    </figcaption>
    </figure>

        
        <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7633_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:116.05%;
                background-color:rgb(102,114,121);
            ">
                        <img src="https://imgs.tga.at/m/7633_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; AXOR/Hansgrohe SE</span>
                    </a>

    
        <figcaption>
    <p><strong>Modern Simplicity...</strong><br />
<br />
<em>&bdquo;Kompakt und dennoch gro&szlig;z&uuml;gig, erscheint dieses Badezimmer durch die hohe Gew&ouml;lbedecke und das zentrale Oberlicht weitr&auml;umiger</em>&ldquo;, beschreiben Barber Osgerby ihr Kopenhagen<strong> </strong>Bad. Gestaltet im Bewusstsein f&uuml;r die Bed&uuml;rfnisse einer jungen Familie, erschlie&szlig;t dieses skandinavische Badkonzept das Thema &#39;Moderne Einfachheit&#39;: W&auml;rmer als ein rein minimalistisches Interieur, aber dennoch unaufdringlich, zeichnet es sich durch eine gedeckte Palette k&uuml;hler Grau- und Cremet&ouml;ne aus, die mit hellen Holzt&ouml;nen wie nat&uuml;rlicher Eiche kombiniert werden. Das Badezimmer verdeutlicht &sbquo;Compact Luxury&lsquo; durch ein eindrucksvolles Gef&uuml;hl von Weite &ndash; nicht nur durch einen durchdachten Grundriss, sondern auch durch die gro&szlig;z&uuml;gige Nutzung von nat&uuml;rlichem Licht.</p>
    </figcaption>
    </figure>

        
        <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7639_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:74.92%;
                background-color:rgb(143,150,140);
            ">
                        <img src="https://imgs.tga.at/m/7639_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; AXOR/Hansgrohe SE</span>
                    </a>

    
        <figcaption>
    <p>... <strong>ein skandinavischer Designansatz</strong></p>

<p>Unter dem holzgerahmten Spiegel befindet sich ein gro&szlig;er Steinwaschtisch mit zwei Axor One 3-Loch Armaturen. Sie sind, wie alle Armaturen im Bad, in luxuri&ouml;sem, aber dennoch unaufdringlichem Brushed Nickel veredelt. Jenseits des Waschbeckens befindet sich ein offener Duschbereich. Die R&uuml;ckwand ist mit Axor Universal Circular Accessoires best&uuml;ckt ist. Die Platzierung der Holzbadewanne unter dem Oberlicht l&auml;dt zum Entspannen ein.</p>
    </figcaption>
    </figure>

            </div>



    </article>

<div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Fotostrecke?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="nr30BLHirNoGpi39TsLCn3coQM95HywvS46VXfu2">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>


<div class="row suggestions" id="suggestions"></div>


                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Compact Luxury
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["sanitaer"],"keyword":["Sanit\u00e4r","Bad-Design","Axor","Sanit\u00e4r","Badelieblinge","Badezimmer","Fotostrecke"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"fs-ad-right","targeting":[]},{"pool":"970x90","mobile":false,"desktop":true,"id":"fs-ad-bottom","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210630.0a147e50"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script type="text/javascript">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</script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/slideshow.js?lang=de&v=20210630.0a147e50"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
