<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Daikin zählt zu Österreichs besten Arbeitgebern | Kühlung | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="cquJAuLBbnbC3ifOkqAZjI0QZRbfMo8tsYnHfXpX"/>

    <meta name="DC.Title" content="Daikin zählt zu Österreichs besten Arbeitgebern" />
<meta name="DC.Subject" content="Daikin zählt zu Österreichs besten Arbeitgebern" />
<meta property="og:title" content="Daikin zählt zu Österreichs besten Arbeitgebern" />


<meta name="description" content="Daikin wurde mit dem „Österreichs Beste Arbeitgeber 2020“ Award ausgezeichnet und schöpft daraus nun Motivation für die anhaltende Coronakrise." />
<meta name="DC.Description" content="Daikin wurde mit dem „Österreichs Beste Arbeitgeber 2020“ Award ausgezeichnet und schöpft daraus nun Motivation für die anhaltende Coronakrise." />
<meta property="og:description" content="Daikin wurde mit dem „Österreichs Beste Arbeitgeber 2020“ Award ausgezeichnet und schöpft daraus nun Motivation für die anhaltende Coronakrise." />

<meta property="og:image" content="https://imgs.tga.at/m/3159_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/daikin-zaehlt-zu-oesterreichs-besten-arbeitgebern" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-04-21T13:44:02+02:00" />
<meta property="article:tag" content="Kühlung" />
<meta property="article:tag" content="Lüftung" />
<meta property="article:tag" content="Klima" />
<meta property="article:tag" content="Daikin" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200218.dc0bd112" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern&amp;cancel=a%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">21.04.2020 14:52</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge/" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kuehlung">
                        Kühlung
                    </a>
            </li>
        <li>
                Daikin zählt zu Österreichs besten Arbeitgebern
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Unternehmen
                    </span
        ><time datetime="2020-04-21T13:44:02+02:00">21.04.2020 13:44</time>

        <h1>
            Daikin zählt zu Österreichs besten Arbeitgebern
        </h1>
        <p>
            Daikin wurde mit dem „Österreichs Beste Arbeitgeber 2020“ Award ausgezeichnet und schöpft daraus nun Motivation für die anhaltende Coronakrise.


        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern&amp;t=Daikin+z%C3%A4hlt+zu+%C3%96sterreichs+besten+Arbeitgebern" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern&amp;text=Daikin+z%C3%A4hlt+zu+%C3%96sterreichs+besten+Arbeitgebern+-+%23K%C3%BChlung+%23L%C3%BCftung+%23Klima+%23Daikin" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fdaikin-zaehlt-zu-oesterreichs-besten-arbeitgebern&amp;title=Daikin+z%C3%A4hlt+zu+%C3%96sterreichs+besten+Arbeitgebern&amp;summary=Daikin+wurde+mit+dem+%E2%80%9E%C3%96sterreichs+Beste+Arbeitgeber+2020%E2%80%9C+Award+ausgezeichnet+und+sch%C3%B6pft+daraus+nun+Motivation+f%C3%BCr+die+anhaltende+Coronakrise.%0A%0A" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/K%C3%BChlung">
                Kühlung
            </a>
                        <a class="label group-1" href="https://tga.at/tag/L%C3%BCftung">
                Lüftung
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Klima">
                Klima
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Daikin">
                Daikin
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(141,169,65);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/3159_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(141,169,65);
            ">
                        <img src="https://imgs.tga.at/m/3159_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Daikin</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Daikin z&auml;hlt zu den besten Arbeitgebern &Ouml;sterreichs.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Auch heuer darf sich <a href="https://tga.at/a/generationenwechsel-bei-daikin-oesterreich">Daikin</a> &uuml;ber den Titel&nbsp;&bdquo;&Ouml;sterreichs Beste Arbeitgeber 2020&ldquo; freuen. In der Kategorie &bdquo;Medium&ldquo;, die Unternehmen mit 100 bis 149 Mitarbeiterinnen und Mitarbeitern beinhaltet,&nbsp;belegte der Anbieter&nbsp;f&uuml;r Klimal&ouml;sungen den 4. Platz. Insgesamt wurden die Mitarbeiter von 40 &ouml;sterreichischen Unternehmen zu ihrem Arbeitgeber befragt und ausgezeichnet.</p>

<h1>Mit Vertrauen durch die Krise</h1>

<p>Insbesondere der sogenannte Trust Index ist in der Befragung f&uuml;r &bdquo;&Ouml;sterreichs Beste Arbeitgeber 2020&ldquo; von Bedeutung. Bis zu 85 Prozent der befragten Mitarbeiter sprachen Daikin darin ihr Vertrauen aus. Dies gilt f&uuml;r Daikin Central Europe als auch f&uuml;r Daikin &Ouml;sterreich mit gemeinsamem Headquarters in Wien Liesing. Der neu bezogene Standort konnte durch das innovative B&uuml;rokonzept ebenso zu dem guten Gesamtergebnis beitragen.</p>

<p>&bdquo;Unsere Mitarbeiter sind die Grundlage f&uuml;r den Erfolg unseres Unternehmens. Besonders in Zeiten der Krise ist gegenseitiges Vertrauen von essenzieller Bedeutung. Dass uns unsere Mitarbeiter dieses so klar aussprechen, ist ein gro&szlig;artiges und wichtiges Fundament, um gest&auml;rkt aus der aktuellen Situation hervorzugehen&ldquo;, betont Carl Lievens, Managing Director bei Daikin Central Europe.</p>



            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Ftgamagazin">
                                Folgen Sie TGA auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von EPS Electric Power Systems">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/eps-electric-power-systems" target="_blank">
                        EPS Electric Power Systems
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3034 Maria Anzbach
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/eps-electric-power-systems" target="_blank">
                        tecfindr.com/eps-electric-power-systems
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Hoval">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/hoval" target="_blank">
                        Hoval
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4614 Marchtrenk
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/hoval" target="_blank">
                        tecfindr.com/hoval
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/459_1_140-0-0_.jpg" alt="Logo von TGA - Technische Gebäudeausrüstung">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/tga" target="_blank">
                        TGA - Technische Gebäudeausrüstung
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1200 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/tga" target="_blank">
                        tecfindr.com/tga
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Coolworld Rentals">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/coolworld-rentals" target="_blank">
                        Coolworld Rentals
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/coolworld-rentals" target="_blank">
                        tecfindr.com/coolworld-rentals
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MEZ-TECHNIK">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mez-technik" target="_blank">
                        MEZ-TECHNIK
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 72770 Reutlingen
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mez-technik" target="_blank">
                        tecfindr.com/mez-technik
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="cquJAuLBbnbC3ifOkqAZjI0QZRbfMo8tsYnHfXpX">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kuehlung">
                        Kühlung
                    </a>
            </li>
        <li>
                Daikin zählt zu Österreichs besten Arbeitgebern
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["K\u00fchlung","L\u00fcftung","Klima","Daikin"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200218.dc0bd112"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5842;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200218.dc0bd112"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
