<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Das sollten SHK-Betriebe während der Coronakirse beachten | Sanitär | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="v3J5nVe117W4fky1IQNDr140QHvbWFXBeZByeaLU"/>

    <meta name="DC.Title" content="Das sollten SHK-Betriebe während der Coronakirse beachten" />
<meta name="DC.Subject" content="Das sollten SHK-Betriebe während der Coronakirse beachten" />
<meta property="og:title" content="Das sollten SHK-Betriebe während der Coronakirse beachten" />


<meta name="description" content="Dürfen Montagen beim Kunden trotz Corona-Pandemie weiterhin ausgeführt werden? Wie schütze ich Mitarbeiter vor einer Ansteckung mit dem Coronavirus? Was passiert, wenn sich jemand aus dem Betrieb infiziert hat? TGA klärt die wichtigsten arbeitsrechtlichen Fragen zur Coronakrise." />
<meta name="DC.Description" content="Dürfen Montagen beim Kunden trotz Corona-Pandemie weiterhin ausgeführt werden? Wie schütze ich Mitarbeiter vor einer Ansteckung mit dem Coronavirus? Was passiert, wenn sich jemand aus dem Betrieb infiziert hat? TGA klärt die wichtigsten arbeitsrechtlichen Fragen zur Coronakrise." />
<meta property="og:description" content="Dürfen Montagen beim Kunden trotz Corona-Pandemie weiterhin ausgeführt werden? Wie schütze ich Mitarbeiter vor einer Ansteckung mit dem Coronavirus? Was passiert, wenn sich jemand aus dem Betrieb infiziert hat? TGA klärt die wichtigsten arbeitsrechtlichen Fragen zur Coronakrise." />

<meta property="og:image" content="https://imgs.tga.at/m/3541_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/das-sollten-shk-betriebe-waehrend-der-coronakirse-beachten" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-03-27T11:36:04+01:00" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Installateur" />
<meta property="article:tag" content="SHK" />
<meta property="article:tag" content="Wirtschaftskammer" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:tag" content="Arbeitsrecht" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200130.43ec001b" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten&amp;cancel=a%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Freitag, <span class="autd" data-time="now">27.03.2020 12:00</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge/" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/sanitaer">
                        Sanitär
                    </a>
            </li>
        <li>
                Das sollten SHK-Betriebe während der Coronakirse beachten
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Coronavirus-Krise
                    </span
        ><time datetime="2020-03-27T11:36:04+01:00">27.03.2020 11:36</time>

        <h1>
            Das sollten SHK-Betriebe während der Coronakirse beachten
        </h1>
        <p>
            Dürfen Montagen beim Kunden trotz Corona-Pandemie weiterhin ausgeführt werden? Wie schütze ich Mitarbeiter vor einer Ansteckung mit dem Coronavirus? Was passiert, wenn sich jemand aus dem Betrieb infiziert hat? TGA klärt die wichtigsten arbeitsrechtlichen Fragen zur Coronakrise.
        </p>

                <div class="authors">
            Von <span rel="author">Magdalena Ott</span>
        </div>
        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten&amp;t=Das+sollten+SHK-Betriebe+w%C3%A4hrend+der+Coronakirse+beachten" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten&amp;text=Das+sollten+SHK-Betriebe+w%C3%A4hrend+der+Coronakirse+beachten+-+%23Sanit%C3%A4r+%23Installateur+%23SHK+%23Wirtschaftskammer+%23Coronavirus+%23Pandemie+%23Arbeitsrecht" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fdas-sollten-shk-betriebe-waehrend-der-coronakirse-beachten&amp;title=Das+sollten+SHK-Betriebe+w%C3%A4hrend+der+Coronakirse+beachten&amp;summary=D%C3%BCrfen+Montagen+beim+Kunden+trotz+Corona-Pandemie+weiterhin+ausgef%C3%BChrt+werden%3F+Wie+sch%C3%BCtze+ich+Mitarbeiter+vor+einer+Ansteckung+mit+dem+Coronavirus%3F+Was+passiert%2C+wenn+sich+jemand+aus+dem+Betrieb+infiziert+hat%3F+TGA+kl%C3%A4rt+die+wichtigsten+arbeitsrechtlichen+Fragen+zur+Coronakrise." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Installateur">
                Installateur
            </a>
                        <a class="label group-1" href="https://tga.at/tag/SHK">
                SHK
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Wirtschaftskammer">
                Wirtschaftskammer
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Coronavirus">
                Coronavirus
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Pandemie">
                Pandemie
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Arbeitsrecht">
                Arbeitsrecht
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 7 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(217,149,143);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/3541_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(217,149,143);
            ">
                        <img src="https://imgs.tga.at/m/3541_1_800-0-1.85_.jpg" alt="gaskessel, heizung, warmwasser, haustechnik, installation, heizungsbau, sanit&auml;r, sanit&auml;rinstallation, installateur, kessel, gas, heizungsanlage, geb&auml;udetechnik, brennwert, brennwertheizung, brennwertkessel, neu, modern, neubau">
            
                        <span class="credit">&copy; Alex - stock.adobe.com</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Wartungen und Notdienste sind auch w&auml;hrend der Coronakrise erlaubt.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Neben den wirtschaftlichen Fragen tun sich bei Unternehmern derzeit auch viele Fragen rund um das Arbeitsrecht auf. Wo darf &uuml;berhaupt noch gearbeitet werden und was passiert, wenn sich ein Mitarbeiter mit dem <a href="https://tga.at/a/coronavirus-mit-diesen-folgen-muessen-unternehmen-rechnen">Coronavirus</a> infiziert hat? Diese und weitere Fragen beantwortet TGA.&nbsp;</p>



<h1>D&uuml;rfen Arbeiten beim Kunden noch ausgef&uuml;hrt werden?</h1>

<p>Eine durchaus positive Information f&uuml;r SHK-Installateure: Baustellen d&uuml;rfen grunds&auml;tzlich ge&ouml;ffnet bleiben, da das von der Bundesregierung eingef&uuml;hrte Betretungsverbot nur f&uuml;r den Kundenbereich der Betriebsst&auml;tte von Dienstleistungsunternehmen gilt. Das bedeutet: Der Kundenverkehr im Gesch&auml;ftslokal muss eingestellt werden, Montagen der SHK-Fachbetriebe sind aber weiterhin erlaubt, wenn die Abstandsregelung eingehalten wird.&nbsp;</p>



<p>Noch deutlicher ist die Lage bei Wartungen und Notfall-Dienstleistungen: Sie fallen in den Bereich &bdquo;kritische Infrastruktur&ldquo; und d&uuml;rften deshalb uneingeschr&auml;nkt fortgesetzt werden. Arbeiten beim Kunden d&uuml;rfen damit weiterhin ausgef&uuml;hrt werden, sollten aber dennoch auf das Notwendigste beschr&auml;nkt werden.&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/3939_1_75-0-1.33_.jpg"
                    alt="40 to 44 years, 45 to 49 years, authority, business attire, business, businessman, colleague, communication, connections, control, cooperation, digital tablet, discussing, electronics, engineer, engineering, factory worker, factory, hi-tech, idea, indoors, industry, inspecting, male, man, manager, meeting, only mature men, organization, planning, portability, preparation, production line, skill, suit jacket, teamwork, technology, touch screen, two people, using digital tablet, wifi, work, working, Saarbrucken, Germany"
                    title="(c) Getty Images/Cultura RF"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung">Whitepaper: Das zählt bei der Gebäudesanierung</a>
                </h1>

                <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>






<h1>Was muss auf Baustellen beachtet werden?</h1>

<p>Hier wird es bereits bei der Anfahrt kompliziert: Die Mitarbeiter m&uuml;ssen auch auf dem Weg zur Baustelle den vorgegebenen Abstand von mindestens 1,5 Meter einhalten. Das ist in den meisten Fahrzeugen der <a href="https://tga.at/a/lieferengpaesse-umsatzaengste-und-nachbarschaftshilfe-wie-die-tiroler-installateure-mit-der-corona-quarantaene-umgehen">SHK-Betriebe</a> schwer umsetzbar. Nicht unbedingt einfacher wird es auf der Baustelle selbst, denn auch hier muss stets der Mindestabstand eingehalten werden &ndash; zum Kunden und zu den Kollegen. Da dies in der Realit&auml;t oft schwer umzusetzen ist, empfiehlt es sich, Baustellen, die nicht dringend betreten werden m&uuml;ssen, vorerst stillzulegen.&nbsp;</p>



<h1>Welche Pr&auml;ventionsma&szlig;nahmen sind im Betrieb sinnvoll?</h1>

<p>Die bereits erw&auml;hnte Abstandsregelung sollte auch innerhalb des eigenen Betriebs gewahrt werden. Au&szlig;erdem sollte auf die Husten- und Nies-Etikette geachtet werden: Husten und niesen Sie nicht in die Handfl&auml;chen, sondern in die Ellenbeuge. Auch verst&auml;rkte Hygienema&szlig;nahmen wie regelm&auml;&szlig;iges H&auml;ndewaschen und verst&auml;rkte Desinfektion sind zu empfehlen. Rauchpausen oder andere Pausen, in denen sich mehrere Arbeitnehmer auf engem Raum zusammenfinden, erh&ouml;hen das Ansteckungsrisiko und k&ouml;nnen vom Arbeitgeber verboten werden.</p>



<p>Um bei einer potenziellen Ansteckung nicht gleich die gesamte Belegschaft zu infizieren, empfiehlt es sich, die Mitarbeiter in kleine Teams, die nicht miteinander in Kontakt treten, aufzusplitten. Eventuelle Schicht&uuml;bergaben sollten so gestaltet werden, dass sich Mitarbeiter verschiedener Teams nicht begegnen. Die B&uuml;roangestellten werden vom Arbeitgeber am besten ersucht, ins Homeoffice zu wechseln und auch der Au&szlig;endienst sollte von Zuhause aus arbeiten. Die von der Bundesregierung vorgegebenen Pr&auml;ventionsma&szlig;nahmen sind dabei nicht nur eine Empfehlung, sondern sind aufgrund der F&uuml;rsorgepflicht vom Arbeitgeber dringend einzuhalten.</p>
<div id="inline-suggestions"></div>




<h1>D&uuml;rfen Arbeitnehmer sich aus Angst vor einer Infektion weigern, zur Arbeit zu kommen?</h1>

<p>Nein, der Arbeitnehmer unterliegt auch w&auml;hrend der Corona-Krise seiner Dienstpflicht. Bleibt er grundlos der Arbeit fern, ist der Arbeitgeber nach einer entsprechenden Vorwarnung sogar dazu berechtigt, den Arbeitnehmer zu entlassen. &bdquo;Der Arbeitnehmer k&ouml;nnte nur dann die Arbeitsleistung berechtigt verweigern, wenn im Betrieb die konkret nachvollziehbare Gefahr besteht, sich bei der Arbeit mit dem Virus anzustecken. Ein solcher Fall w&auml;re beispielsweise dann gegeben, wenn es im unmittelbaren Arbeitsumfeld des Arbeitnehmers bereits zu einer Ansteckung mit dem Virus gekommen ist und der Arbeitgeber nicht alle n&ouml;tigen Ma&szlig;nahmen ergriffen hat, um eine Ansteckung zu verhindern&ldquo;, schreibt die Wirtschaftskammer dazu.</p>



<h1>Wie geht man mit infizierten Mitarbeitern um?</h1>

<p>Bereits ein Verdacht auf eine Infektion mit dem neuartigen Coronavirus reicht, dass der Arbeitgeber umgehende die Gesundheitsbeh&ouml;rden informieren muss. In &Ouml;sterreich passiert das am besten unter der Telefonnummer 1450, die extra f&uuml;r die <a href="https://tga.at/a/coronakrise-klopapierhersteller-produzieren-rund-um-die-uhr">Coronakrise</a> eingef&uuml;hrt wurde. Ein Infektionsverdacht besteht dann, wenn der Arbeitnehmer akute Symptome zeigt, sich innerhalb der letzten 14 Tag in einem gef&auml;hrdeten Gebiet befand oder in den vergangenen zwei Wochen mit einer infizierten Person pers&ouml;nlichen Kontakt hatte. Weitere Anweisungen erh&auml;lt der Arbeitgeber dann von den Gesundheitsbeh&ouml;rden, es empfiehlt sich aber, den Arbeitnehmer vorerst in einem eigenen Raum unterzubringen.&nbsp;</p>
<div
    id="ad-slot-1"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>





<h1>Haben Mitarbeiter in Quarant&auml;ne Anspruch auf Lohnfortzahlung?</h1>

<p>Ja, wird ein Arbeitnehmer beh&ouml;rdlich unter Quarant&auml;ne gestellt, ist der Arbeitgeber verpflichtet das Entgelt in vollem Ausma&szlig; weiterzuzahlen, auch bei wirtschaftlichen Schwierigkeiten. Das gilt solange, bis die Quarant&auml;ne beendet ist und der Mitarbeiter wieder zur&uuml;ck in die Arbeit kommen kann. Die Kosten daf&uuml;r muss der Arbeitgeber aber nicht selber tragen, wie die <a href="https://tga.at/a/haertefallfonds-bis-zu-6000-euro-fuer-epus-und-kleine-betriebe">Wirtschaftskammer</a>&nbsp;erkl&auml;rt: &bdquo;Der Arbeitgeber kann aber binnen sechs Wochen nach Ende der Quarant&auml;ne bei der Bezirksverwaltungsbeh&ouml;rde, in deren Bereich diese Ma&szlig;nahmen getroffen wurden, einen Antrag auf Erstattung des weitergezahlten Entgeltes stellen. Diesem Antrag muss er den Bescheid, den der Arbeitnehmer von der Gesundheitsbeh&ouml;rde nach dem Epidemiegesetz &uuml;ber die Quarant&auml;ne erhalten hat, als Nachweis beilegen.&ldquo; Ein offizielles Antragsformular gibt es daf&uuml;r nicht, es reicht ein formloses schreiben mit folgendem Inhalt:&nbsp;</p>



<p>&bdquo;Name, Firma, &sbquo;<em>Antrag auf Verg&uuml;tung des Verdienstentganges gem. &sect; 32 Epidemiegesetz</em>&lsquo;, Name des Arbeitnehmers, Zeitpunkt der Absonderung des Arbeitnehmers samt Bescheid &uuml;ber die Anordnung, Zeitpunkt der Aufhebung der Absonderung des Arbeitnehmers samt Bescheid &uuml;ber die Aufhebung, Nachweis der Entgeltfortzahlung durch den Arbeitgeber an den Arbeitnehmer (z. B. Lohnzettel, &Uuml;berweisungsbeleg, etc.), Kontoverbindung des Unternehmens.&ldquo;</p>

<h1>Was kann ich als Arbeitgeber tun, wenn nicht genug Besch&auml;ftigung f&uuml;r meine Mitarbeiter vorhanden ist?</h1>

<p>Hier gibt es mehrere M&ouml;glichkeiten: Zum einen k&ouml;nnen Arbeitnehmer und Arbeitgeber eine Unterbrechung des Dienstverh&auml;ltnisses vereinbaren. Dies muss einvernehmlich geschehen und die Wiedereinstellung zu einem sp&auml;teren Zeitpunkt muss verbindlich sein. Daf&uuml;r sollte eine schriftliche Wiedereinstellungszusage aufgesetzt werden, in der festgehalten wird, dass alle Anspr&uuml;che aus dem alten Arbeitsvertrag in den neuen &uuml;bernommen werden.&nbsp;</p>



<p>Des Weiteren k&ouml;nnen sich Arbeitgeber und Arbeitnehmer auf unbezahlten Urlaub einigen, bis sich die Situation der Coronavirus-Pandemie beruhigt hat. Die Entgeltpflicht wird damit ruhend gestellt, der Arbeitsvertrag bleibt aber weiterhin bestehen. Wichtig f&uuml;r den Arbeitnehmer: Er bleibt zwar bis zu einem Monat lang weiter sozialversichert, muss die Beitr&auml;ge daf&uuml;r aber selbst decken.&nbsp;</p>



<p>Der Arbeitgeber kann mit den Mitarbeitern auch vereinbaren, w&auml;hrend der Coronavirus-Krise &Uuml;berstunden und Urlaub abzubauen. Verpflichten kann der Arbeitgeber die Arbeitnehmer dazu aber nur, wenn der Betrieb von Kunden nicht betreten werden darf und demzufolge keine oder zu wenig Arbeit anf&auml;llt. Zu guter Letzt k&ouml;nnen Mitarbeiter auch in <a href="https://tga.at/a/so-will-die-regierung-kmus-retten">Kurzarbeit</a> geschickt werden. Die Kosten daf&uuml;r werden zum Teil vom Staat getragen, genauere Informationen dazu finden Sie <a href="https://tga.at/a/so-will-die-regierung-kmus-retten">hier</a>.&nbsp;</p>



<div class="typeform-wrapper" data-typeform-url="https://weka-alps.typeform.com/to/RR0ptp">
</div>


            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-2"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="v3J5nVe117W4fky1IQNDr140QHvbWFXBeZByeaLU">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/sanitaer">
                        Sanitär
                    </a>
            </li>
        <li>
                Das sollten SHK-Betriebe während der Coronakirse beachten
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["sanitaer"],"keyword":["Sanit\u00e4r","Installateur","SHK","Wirtschaftskammer","Coronavirus","Pandemie","Arbeitsrecht"]},"queue":[{"pool":"300x250","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-2","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200130.43ec001b"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5766;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200130.43ec001b"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
