<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Dunkle Akzente für mehr Orientierung im Bad | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="WKrcrjnPribZagyWLz6PyOe0aVg9JwzhijWsy2VJ"/>

    <meta name="DC.Title" content="Dunkle Akzente für mehr Orientierung im Bad" />
<meta name="DC.Subject" content="Dunkle Akzente für mehr Orientierung im Bad" />
<meta property="og:title" content="Dunkle Akzente für mehr Orientierung im Bad" />


<meta name="description" content="Farbliche Akzente können im Badezimmer als optisches Highlight, aber auch als Orientierungshilfe eingesetzt werden. Vor allem Menschen mit beeinträchtigtem Seevermögen profitieren davon. Wie die Orientierung im Bad erleichtert wird, erklärt der Badezimmer-Anbieter Kermi an seiner Duschkabine Nica." />
<meta name="DC.Description" content="Farbliche Akzente können im Badezimmer als optisches Highlight, aber auch als Orientierungshilfe eingesetzt werden. Vor allem Menschen mit beeinträchtigtem Seevermögen profitieren davon. Wie die Orientierung im Bad erleichtert wird, erklärt der Badezimmer-Anbieter Kermi an seiner Duschkabine Nica." />
<meta property="og:description" content="Farbliche Akzente können im Badezimmer als optisches Highlight, aber auch als Orientierungshilfe eingesetzt werden. Vor allem Menschen mit beeinträchtigtem Seevermögen profitieren davon. Wie die Orientierung im Bad erleichtert wird, erklärt der Badezimmer-Anbieter Kermi an seiner Duschkabine Nica." />

<meta property="og:image" content="https://imgs.tga.at/m/6275_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/dunkle-akzente-fuer-mehr-orientierung-im-bad" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-10-21T14:33:37+02:00" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/slideshow.css?v=20200625.7db49410" />

    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad&amp;cancel=a%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">21.10.2020 15:53</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                Dunkle Akzente für mehr Orientierung im Bad
            </li>
    </ul>


                    
<article class="article">

    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Fotostrecke
                    </span
        ><time datetime="2020-10-21T14:33:37+02:00">21.10.2020 14:33</time>

        <h1>
            Dunkle Akzente für mehr Orientierung im Bad
        </h1>
        <p>
            Farbliche Akzente können im Badezimmer als optisches Highlight, aber auch als Orientierungshilfe eingesetzt werden. Vor allem Menschen mit beeinträchtigtem Seevermögen profitieren davon. Wie die Orientierung im Bad erleichtert wird, erklärt der Badezimmer-Anbieter Kermi an seiner Duschkabine Nica. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad&amp;t=Dunkle+Akzente+f%C3%BCr+mehr+Orientierung+im+Bad" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad&amp;text=Dunkle+Akzente+f%C3%BCr+mehr+Orientierung+im+Bad" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fdunkle-akzente-fuer-mehr-orientierung-im-bad&amp;title=Dunkle+Akzente+f%C3%BCr+mehr+Orientierung+im+Bad&amp;summary=Farbliche+Akzente+k%C3%B6nnen+im+Badezimmer+als+optisches+Highlight%2C+aber+auch+als+Orientierungshilfe+eingesetzt+werden.+Vor+allem+Menschen+mit+beeintr%C3%A4chtigtem+Seeverm%C3%B6gen+profitieren+davon.+Wie+die+Orientierung+im+Bad+erleichtert+wird%2C+erkl%C3%A4rt+der+Badezimmer-Anbieter+Kermi+an+seiner+Duschkabine+Nica.+" target="_blank"></a>
    </li>
</ul>

            
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 0 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

    </header>

    
    <section>
                <div class="text-wrapper text" id="main-article-text">
            <p>Kermi bietet die M&ouml;glichkeit Duschkabinen nach pers&ouml;nlichem Geschmack zu individualisieren. Ein Ausdruck von Individualit&auml;t ist die Farbgestaltung der Dusche, die zum Beispiel &uuml;ber den Sonderservice KermiEXTRA w&auml;hlbar ist. Ein optisches Highlight im Badezimmer, das aber auch noch eine weitere Aufgabe erf&uuml;llt. Denn die Farbakzente k&ouml;nnen auch bei der Orientierung helfen.</p>

<p>F&uuml;r noch mehr Badezimmer-Inspiration folgen Sie TGA auf <a href="http://instagram.com/badlieblinge.badezimmer">Instagram</a>!&nbsp;</p>
        </div>
        
        <figure class="main">
            <div class="stage">
                <div class="image-wrapper">
                                        <a  id="stage-image-link"
                        class="image-link partial-control"
                        href="https://tga.at/a/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6274"
                        data-index="1"
                        style="
                            width: 650px;
                            height: 396px;
                    ">

                        <img
                            id="stage-image"
                            src="https://imgs.tga.at/m/6275_1_650-0-0_.jpg"
                            style="
                                background-color: rgb(rgb(158,162,174));
                                width: 650px;
                                height: 396px;"
                        />
                    </a>
                                    </div>

                <div class="stage-aside">

                    <div class="controls">
                        <span>
                            Bild <span class="bold" id="stage-aside-current-image">1</span> von <span class="bold">3</span>                        </span>

                                                <a  id="stage-aside-button-prev"
                            class="buttons prev partial-control"
                            href="https://tga.at/a/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6273"
                            title="&copy; Kermi GmbH"
                            data-index="2"
                        >
                            <img id="stage-aside-button-prev-image" src="https://imgs.tga.at/m/6273_1_55-55-1_.jpg" width="55" height="55" alt="" />
                            <i class="fa fa-angle-left"></i>
                        </a>
                        
                                                <a  id="stage-aside-button-next"
                            class="buttons next partial-control"
                            href="https://tga.at/a/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6274"
                            title="&copy; Kermi GmbH"
                            data-index="1"
                        >
                            <img id="stage-aside-button-next-image" src="https://imgs.tga.at/m/6274_1_55-55-1_.jpg" width="55" height="55" alt="" />
                            <i class="fa fa-angle-right"></i>
                        </a>
                                            </div>

                    
                    <div
    id="fs-ad-right"
    class="imv-ad pool-300x250  "
    style="
        display: none;
        width:300px;
        height:250px;"
    >
</div>

                </div>

            </div>

            <figcaption>
                <span class="credit" id="stage-credit">
                                        &copy; Kermi GmbH
                                    </span>
                <span class="text" id="stage-description">
                    <p>Das Beispielbad wurde mit einer Nica-Eckl&ouml;sung aus der Dark Edition von Kermi ausgestattet. Die Duschkabine in edlem Schwarz Soft harmoniert perfekt mit der schwarz-wei&szlig;en Farbgebung im Badezimmer. Die Konturen werden durch die Farbakzente optisch unterstrichen, die Duschkabine sticht dadurch im Raum hervor.&nbsp;</p>                </span>
            </figcaption>
        </figure>
    </section>

    <div
    id="fs-ad-bottom"
    class="imv-ad pool-970x90  "
    style="
        display: none;
        width:970px;
        height:90px;"
    >
</div>


    <div class="keyboard-hint">
        Tipp: Benutzen Sie die linke bzw. rechte Pfeil-Taste Ihrer Tastatur um durch die Fotostrecke zu navigieren.
    </div>

    <div class="mobile-images">
        
        <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6275_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:60.92%;
                background-color:rgb(158,162,174);
            ">
                        <img src="https://imgs.tga.at/m/6275_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Kermi GmbH</span>
                    </a>

    
        <figcaption>
    <p>Das Beispielbad wurde mit einer Nica-Eckl&ouml;sung aus der Dark Edition von Kermi ausgestattet. Die Duschkabine in edlem Schwarz Soft harmoniert perfekt mit der schwarz-wei&szlig;en Farbgebung im Badezimmer. Die Konturen werden durch die Farbakzente optisch unterstrichen, die Duschkabine sticht dadurch im Raum hervor.&nbsp;</p>
    </figcaption>
    </figure>

        
        <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6274_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:150%;
                background-color:rgb(173,170,169);
            ">
                        <img src="https://imgs.tga.at/m/6274_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Kermi GmbH</span>
                    </a>

    
        <figcaption>
    <p>&nbsp;Das bewirkt, dass man sich, zum Beispiel bei schummerigen Licht im Bad, gut orientieren kann. Insbesondere Menschen mit einem beeintr&auml;chtigten Sehverm&ouml;gen hilft die farbliche Gestaltung sich sicher im Bad zurecht zu finden. Der Nica-Griff in Schwarz Soft wirkt sehr markant und l&auml;sst sich jederzeit sofort erkennen und gut fassen.&nbsp;</p>
    </figcaption>
    </figure>

        
        <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6273_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:150%;
                background-color:rgb(169,165,166);
            ">
                        <img src="https://imgs.tga.at/m/6273_1_400-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Kermi GmbH</span>
                    </a>

    
        <figcaption>
    <p>Der integrierte Soft-Open und Soft-Close Mechanismus der Gleitt&uuml;ren erleichtert zudem das &Ouml;ffnen und Schlie&szlig;en. In Kombination mit dem bodeneben installierten Kermi Duschplatz POINT E65 ist ein barrierefreier Duschbereich ohne jegliche Stolperfallen entstanden. Eine Duschl&ouml;sung f&uuml;r alle Lebenslagen.</p>
    </figcaption>
    </figure>

            </div>



    </article>

<div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Fotostrecke?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="WKrcrjnPribZagyWLz6PyOe0aVg9JwzhijWsy2VJ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>


<div class="row suggestions" id="suggestions"></div>


                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                Dunkle Akzente für mehr Orientierung im Bad
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"]},"queue":[{"pool":"300x250","mobile":true,"desktop":true,"id":"fs-ad-right","targeting":[]},{"pool":"970x90","mobile":false,"desktop":true,"id":"fs-ad-bottom","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script type="text/javascript">
        (function(w) {
            w._imvSlideshowData = '{"xhrEnabled":0,"cached":0,"startIndex":0,"sum":3,"maxWidth":650,"maxHeight":600,"images":[{"id":6275,"credit":"Kermi GmbH","color":"rgb(158,162,174)","isDark":false,"width":650,"height":396,"urls":{"mobile":"https:\\/\\/imgs.tga.at\\/m\\/6275_1_400-0-0_.jpg","high":"https:\\/\\/imgs.tga.at\\/m\\/6275_1_1280-0-0_.jpg","desktop":"https:\\/\\/imgs.tga.at\\/m\\/6275_1_650-0-0_.jpg","buttonThumb":"https:\\/\\/imgs.tga.at\\/m\\/6275_1_55-55-1_.jpg","thumb":"https:\\/\\/imgs.tga.at\\/m\\/6275_1_200-200-1_.jpg"},"pageLocation":"https:\\/\\/tga.at\\/a\\/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6275","caption":"<p>Das Beispielbad wurde mit einer Nica-Eckl&ouml;sung aus der Dark Edition von Kermi ausgestattet. Die Duschkabine in edlem Schwarz Soft harmoniert perfekt mit der schwarz-wei&szlig;en Farbgebung im Badezimmer. Die Konturen werden durch die Farbakzente optisch unterstrichen, die Duschkabine sticht dadurch im Raum hervor.&nbsp;<\\/p>"},{"id":6274,"credit":"Kermi GmbH","color":"rgb(173,170,169)","isDark":false,"width":400,"height":600,"urls":{"mobile":"https:\\/\\/imgs.tga.at\\/m\\/6274_1_400-0-0_.jpg","high":"https:\\/\\/imgs.tga.at\\/m\\/6274_1_1280-0-0_.jpg","desktop":"https:\\/\\/imgs.tga.at\\/m\\/6274_1_400-0-0_.jpg","buttonThumb":"https:\\/\\/imgs.tga.at\\/m\\/6274_1_55-55-1_.jpg","thumb":"https:\\/\\/imgs.tga.at\\/m\\/6274_1_200-200-1_.jpg"},"pageLocation":"https:\\/\\/tga.at\\/a\\/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6274","caption":"<p>&nbsp;Das bewirkt, dass man sich, zum Beispiel bei schummerigen Licht im Bad, gut orientieren kann. Insbesondere Menschen mit einem beeintr&auml;chtigten Sehverm&ouml;gen hilft die farbliche Gestaltung sich sicher im Bad zurecht zu finden. Der Nica-Griff in Schwarz Soft wirkt sehr markant und l&auml;sst sich jederzeit sofort erkennen und gut fassen.&nbsp;<\\/p>"},{"id":6273,"credit":"Kermi GmbH","color":"rgb(169,165,166)","isDark":false,"width":400,"height":600,"urls":{"mobile":"https:\\/\\/imgs.tga.at\\/m\\/6273_1_400-0-0_.jpg","high":"https:\\/\\/imgs.tga.at\\/m\\/6273_1_1280-0-0_.jpg","desktop":"https:\\/\\/imgs.tga.at\\/m\\/6273_1_400-0-0_.jpg","buttonThumb":"https:\\/\\/imgs.tga.at\\/m\\/6273_1_55-55-1_.jpg","thumb":"https:\\/\\/imgs.tga.at\\/m\\/6273_1_200-200-1_.jpg"},"pageLocation":"https:\\/\\/tga.at\\/a\\/dunkle-akzente-fuer-mehr-orientierung-im-bad?img=6273","caption":"<p>Der integrierte Soft-Open und Soft-Close Mechanismus der Gleitt&uuml;ren erleichtert zudem das &Ouml;ffnen und Schlie&szlig;en. In Kombination mit dem bodeneben installierten Kermi Duschplatz POINT E65 ist ein barrierefreier Duschbereich ohne jegliche Stolperfallen entstanden. Eine Duschl&ouml;sung f&uuml;r alle Lebenslagen.<\\/p>"}],"prevImageIndex":2,"nextImageIndex":1}';
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/slideshow.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
