<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Loxone öffnet sich | Gebäudeautomation | Gebäudetechnik | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="RkaH2Jcev0ovPaPzrsu9Ec3MoXUpVvl8IFcUVxth"/>

    <meta name="DC.Title" content="Loxone öffnet sich" />
<meta name="DC.Subject" content="Loxone öffnet sich" />
<meta property="og:title" content="Loxone öffnet sich" />


<meta name="description" content="Die neue Beta-Version der Loxone Library enthält erstmals mehr als hundert Vorlagen zur Einbindung von Komponenten anderer Hersteller - und ist offen für Beiträge aus der Community: So will das Unternehmen die zentrale Plattform für Gebäudeautomation werden." />
<meta name="DC.Description" content="Die neue Beta-Version der Loxone Library enthält erstmals mehr als hundert Vorlagen zur Einbindung von Komponenten anderer Hersteller - und ist offen für Beiträge aus der Community: So will das Unternehmen die zentrale Plattform für Gebäudeautomation werden." />
<meta property="og:description" content="Die neue Beta-Version der Loxone Library enthält erstmals mehr als hundert Vorlagen zur Einbindung von Komponenten anderer Hersteller - und ist offen für Beiträge aus der Community: So will das Unternehmen die zentrale Plattform für Gebäudeautomation werden." />

<meta property="og:image" content="https://imgs.tga.at/m/7910_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/loxone-oeffnet-sich" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-10-28T14:44:39+02:00" />
<meta property="article:tag" content="Gebäudeautomation" />
<meta property="article:tag" content="Loxone" />
<meta property="article:tag" content="Plattform" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210912.fafa2aeb" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Floxone-oeffnet-sich&amp;cancel=a%2Floxone-oeffnet-sich">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Donnerstag, <span class="autd" data-time="now">28.10.2021 15:35</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Floxone-oeffnet-sich" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                        Gebäudeautomation
                    </a>
            </li>
        <li>
                Loxone öffnet sich
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Gebäudeautomation
                    </span
        ><time datetime="2021-10-28T14:44:39+02:00">28.10.2021 14:44</time>

        <h1>
            Loxone öffnet sich
        </h1>
        <p>
            Die neue Beta-Version der Loxone Library enthält erstmals mehr als hundert Vorlagen zur Einbindung von Komponenten anderer Hersteller - und ist offen für Beiträge aus der Community: So will das Unternehmen die zentrale Plattform für Gebäudeautomation werden. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Floxone-oeffnet-sich&amp;t=Loxone+%C3%B6ffnet+sich" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Floxone-oeffnet-sich&amp;text=Loxone+%C3%B6ffnet+sich+-+%23Geb%C3%A4udeautomation+%23Loxone+%23Plattform" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Floxone-oeffnet-sich" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Floxone-oeffnet-sich&amp;title=Loxone+%C3%B6ffnet+sich&amp;summary=Die+neue+Beta-Version+der+Loxone+Library+enth%C3%A4lt+erstmals+mehr+als+hundert+Vorlagen+zur+Einbindung+von+Komponenten+anderer+Hersteller+-+und+ist+offen+f%C3%BCr+Beitr%C3%A4ge+aus+der+Community%3A+So+will+das+Unternehmen+die+zentrale+Plattform+f%C3%BCr+Geb%C3%A4udeautomation+werden.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://tga.at/tag/Geb%C3%A4udeautomation">
                Gebäudeautomation
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Loxone">
                Loxone
            </a>
                                                <a class="label group-1" href="https://tga.at/tag/Plattform">
                Plattform
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 3 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(29,23,42);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/7910_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(29,23,42);
            ">
                        <img src="https://imgs.tga.at/m/7910_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Loxone stellt mit seinem neuesten Software Update eine Online-Bibliothek, die Loxone Library, als Beta-Version zur Verf&uuml;gung. Sie beinhaltet vom Start weg bereits mehr als hundert Vorlagen (Templates) zur Einbindung von Komponenten anderer Hersteller. Der Spezialist f&uuml;r intelligente Automatisierung setzt damit erstmals nicht nur auf eigene Templates, sondern bietet auch anderen Herstellern, Partnern und Nutzern die M&ouml;glichkeit, eigene Vorlagen zu hinterlegen.</p>

<h1>Geschlossene vs. offene Systeme</h1>

<p>Bei der intelligenten Automatisierung von Geb&auml;uden bieten sogenannte geschlossene Systeme tiefgreifende Vorteile: Die Komponenten lassen sich einfach per Plug &amp; Play miteinander konfigurieren und erm&ouml;glichen die notwendige Stabilit&auml;t und Ausfallsicherheit. Doch in der Praxis gilt es oft, auch Komponenten anderer Hersteller zu integrieren. Dazu braucht es eine L&ouml;sung, die sich offen gegen&uuml;ber externen Produkten zeigt. So bietet etwa Loxone neben der eigenen Peripherie &ndash; wie Tree und Air &ndash; zahlreiche Schnittstellen an, wie digitale oder analoge Ein- und Ausg&auml;nge, KNX, Netzwerk, DMX, DALI, Modbus, EEBus, sowie RS232/RS485 uvm. Damit ist es m&ouml;glich, etwa mittels EEBus die Heizungssysteme von Vaillant &uuml;ber den Miniserver als zentrales Element jeder Loxone L&ouml;sung anzusteuern. Hier setzt nun die neue Loxone Library an, eine Online-Bibliothek, die der Automatisierungsspezialist nun als Public-Beta-Version zug&auml;nglich macht.</p>

<h1>Offene Sammlung von Schnittstellen und Templates</h1>

<p>R&uuml;diger Keinberger, CEO von Loxone, erl&auml;utert: &quot;Mit der Loxone Library bieten wir eine offene Sammlung von Schnittstellen und Vorlagen, die es Partnern mit wenigen Klicks erm&ouml;glicht, externe Ger&auml;te zu integrieren und vorhandene Vorlagen mit anderen zu teilen.&quot; Mehr als hundert Vorlagen zur Einbindung von Komponenten anderer Hersteller stehen vom Start weg bereits zur Verf&uuml;gung. So lassen sich schon jetzt tausende Ger&auml;te vereinfacht ansteuern. Dazu z&auml;hlen Energiespeicher von Varta, Tesla und Wechselrichter-L&ouml;sungen von SolarEdge, Kostal, Fronius, TV-Ger&auml;te von Samsung via IR-Fernbedienung, aber auch alle Home Connect Produkte des Marktf&uuml;hrers BSH (mit den Marken Bosch, Siemens, Neff und Gaggenau) und viele mehr.&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/3939_1_75-0-1.33_.jpg"
                    alt="40 to 44 years, 45 to 49 years, authority, business attire, business, businessman, colleague, communication, connections, control, cooperation, digital tablet, discussing, electronics, engineer, engineering, factory worker, factory, hi-tech, idea, indoors, industry, inspecting, male, man, manager, meeting, only mature men, organization, planning, portability, preparation, production line, skill, suit jacket, teamwork, technology, touch screen, two people, using digital tablet, wifi, work, working, Saarbrucken, Germany"
                    title="(c) Getty Images/Cultura RF"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung">Whitepaper: Das zählt bei der Gebäudesanierung</a>
                </h1>

                <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/6075_1_75-0-1.33_.jpg"
                    alt="man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, Technology, Communication, Wireless Technology, manager, Engineer, Petrochemical Plant, Pipe - Tube, Chemical Plant, Tower, Fuel and Power Generation, Industrial Building, Diesel Fuel, Alternative Energy, Built Structure, Europe, Construction Industry, Engineering, Chemistry, Oil Industry, Fossil Fuel, Refueling, Gasoline, Storage Tank, Outdoors, Pipeline, Distillation Tower, Metal, Chemical, Manufactured Object, Complexity, Global Business, Equipment, Organization, Environment, Business, Distillation, tank, manometer, gauge, man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, technology, communication, wireless technology, manager, engineer, petrochemical plant, pipe - tube, chemical plant, tower, fuel and power generation, industrial building, diesel fuel, alternative energy, built structure, europe, construction industry, engineering, chemistry, oil industry, fossil fuel, refueling, gasoline, storage tank, outdoors, pipeline, distillation tower, metal, chemical, manufactured object, complexity, global business, equipment, organization, environment, business, distillation, tank, manometer, gauge"
                    title="(c) kerkezz - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Offen f&uuml;r die Community</h1>

<p>Neben den&nbsp;Loxone-eigenen Templates finden sich Vorlagen von externen Herstellern, aber auch von Partnern oder Nutzern. Denn Loxone setzt auch auf die eigene, starke Community. R&uuml;diger Keinberger: &bdquo;Loxone hat eine unglaublich engagierte Gruppe von Fans, eine echte Community, mit tiefem technischem Verst&auml;ndnis. Diesem hohen Engagement m&ouml;chten wir auch im Rahmen der neuen Plattform eine M&ouml;glichkeit der Realisation geben. So k&ouml;nnen sich User in der Bibliothek unterlibrary.loxone.com&nbsp;anmelden und eigene Vorlagen in der Loxone Library mit anderen teilen, die zuvor von Loxone gepr&uuml;ft&nbsp;und dann freigegeben werden.&ldquo;</p>

<h1>Schritt Richtung Plattforml&ouml;sung</h1>

<p>Bei allen Vorlagen wird die jeweilige Version kenntlich gemacht und sie k&ouml;nnen vom Ersteller bei Bedarf geupdatet werden. Auch Technologien und Ger&auml;te, die direkt in der Loxone Config integriert sind, wie etwa EEBus und Home Connect, werden zus&auml;tzlich in der Loxone Library gelistet, um Partnern und Kunden eine zentrale Anlaufstelle zu bieten und die Integrationsm&ouml;glichkeiten zu pr&uuml;fen. R&uuml;diger Keinberger erkl&auml;rt: &bdquo;Loxone wurde entwickelt und designt, um alle Aufgaben im intelligenten Geb&auml;ude zu erledigen. Aber wir verstehen Loxone nicht als geschlossenes System. Durch die zahlreichen Schnittstellen ist unsere L&ouml;sung sehr anschlussfreudig. Deshalb sprechen wir von einem &sbquo;geschloffenen System&lsquo;, also einem System, welches das Beste aus geschlossenen und offenen Systemen vereint. Mit der Library gehen wir nun einen gro&szlig;en Schritt in Richtung einer Plattforml&ouml;sung. Dieses erm&ouml;glicht es, die gesamte Bandbreite intelligenter Automatisierung mit verschiedensten Komponenten abzubilden. Wir freuen uns &uuml;ber die gro&szlig;e Offenheit, die wir durch die Kooperation mit anderen Herstellern bereits erfahren haben. Ebenso freuen wir uns &uuml;ber unsere engagierten Partner und User und sind gespannt auf viele weitere Vorlagen und Ideen. Und wir laden alle Hersteller und Geb&auml;udeprofis gleicherma&szlig;en dazu ein, an diesem spannenden, zukunftsweisenden Projekt mitzuwirken.&ldquo;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/6514_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:67%;
                background-color:rgb(13,20,9);
            ">
                        <img src="https://imgs.tga.at/m/6514_1_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; FOTO Stoebich e.U.</span>
                    </a>

    
        <figcaption>
    <p>&quot;Mit der Loxone Library gehen wir nun einen gro&szlig;en Schritt in Richtung einer Plattforml&ouml;sung.&quot;</p>

<p>R&uuml;diger Keinberger, CEO Loxone</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="RkaH2Jcev0ovPaPzrsu9Ec3MoXUpVvl8IFcUVxth">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                        Gebäudeautomation
                    </a>
            </li>
        <li>
                Loxone öffnet sich
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["gebaeudetechnik"],"keyword":["Geb\u00e4udeautomation","Loxone","Plattform"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210912.fafa2aeb"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6914;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210912.fafa2aeb"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
