<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Neue Ausrichtung für die Energiesparmesse Wels | Energie &amp; Umwelt | Gebäudetechnik | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="GIppuHifBwI2A3cBwxfPe38S1eK0OlQZmEMOgp7n"/>

    <meta name="DC.Title" content="Neue Ausrichtung für die Energiesparmesse Wels" />
<meta name="DC.Subject" content="Neue Ausrichtung für die Energiesparmesse Wels" />
<meta property="og:title" content="Neue Ausrichtung für die Energiesparmesse Wels" />


<meta name="description" content="Unter dem Motto &quot;Unsere Zukunft baust du&quot; wurde die Energiesparmesse Wels neu ausgerichtet. Die Veranstalter wollen damit als gutes Beispiel in Sachen Energie- und Klimawende vorangehen." />
<meta name="DC.Description" content="Unter dem Motto &quot;Unsere Zukunft baust du&quot; wurde die Energiesparmesse Wels neu ausgerichtet. Die Veranstalter wollen damit als gutes Beispiel in Sachen Energie- und Klimawende vorangehen." />
<meta property="og:description" content="Unter dem Motto &quot;Unsere Zukunft baust du&quot; wurde die Energiesparmesse Wels neu ausgerichtet. Die Veranstalter wollen damit als gutes Beispiel in Sachen Energie- und Klimawende vorangehen." />

<meta property="og:image" content="https://imgs.tga.at/m/5723_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/neue-ausrichtung-fuer-die-energiesparmesse-wels" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-01-24T06:55:00+01:00" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Heizung" />
<meta property="article:tag" content="Messe Wels" />
<meta property="article:tag" content="Energiesparmesse" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels&amp;cancel=a%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Freitag, <span class="autd" data-time="now">24.01.2020 07:56</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge/" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                        Energie &amp; Umwelt
                    </a>
            </li>
        <li>
                Neue Ausrichtung für die Energiesparmesse Wels
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Energiesparmesse 2020
                    </span
        ><time datetime="2020-01-24T06:55:00+01:00">24.01.2020 06:55</time>

        <h1>
            Neue Ausrichtung für die Energiesparmesse Wels
        </h1>
        <p>
            Unter dem Motto &quot;Unsere Zukunft baust du&quot; wurde die Energiesparmesse Wels neu ausgerichtet. Die Veranstalter wollen damit als gutes Beispiel in Sachen Energie- und Klimawende vorangehen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels&amp;t=Neue+Ausrichtung+f%C3%BCr+die+Energiesparmesse+Wels" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels&amp;text=Neue+Ausrichtung+f%C3%BCr+die+Energiesparmesse+Wels+-+%23Energie+%23Heizung+%23MesseWels+%23Energiesparmesse" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fneue-ausrichtung-fuer-die-energiesparmesse-wels&amp;title=Neue+Ausrichtung+f%C3%BCr+die+Energiesparmesse+Wels&amp;summary=Unter+dem+Motto+%22Unsere+Zukunft+baust+du%22+wurde+die+Energiesparmesse+Wels+neu+ausgerichtet.+Die+Veranstalter+wollen+damit+als+gutes+Beispiel+in+Sachen+Energie-+und+Klimawende+vorangehen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Energie">
                Energie
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Heizung">
                Heizung
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Messe%20Wels">
                Messe Wels
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Energiesparmesse">
                Energiesparmesse
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(181,207,198);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/5723_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(181,207,198);
            ">
                        <img src="https://imgs.tga.at/m/5723_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Cityfoto</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die Energiesparmesse will zuk&uuml;nftig st&auml;rker auf die Energie- und Klimawende eingehen.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>EU-Ratspr&auml;sidentin Ursula von der Leyen hat das Ziel ausgegeben, die EU bis 2050 klimaneutral zu machen. Auch die Messe Wels wird dazu ihren Beitrag leisten und pr&auml;sentierte die zuk&uuml;nftige Ausrichtung der <a href="https://tga.at/a/energiesparmesse-wels-diesmal-mit-mehr-als-840-ausstellern">Energiesparmesse</a>. Unter dem Motto &bdquo;Unsere Zukunft baust du&ldquo; wurde im Beisein von Politik, Ausstellern und Medien die Zukunft der Bau- und SHK-Messe &Ouml;sterreichs vorgestellt.&nbsp;&bdquo;Wir haben das Konzept der Energiesparmesse neu gedacht und uns damit auf einen spannenden und innovativen Weg in die Zukunft gemacht - die WEBUILD soll in Zukunft die f&uuml;hrende Plattform f&uuml;r die Herausforderungen der Energie- und Klimawende sein&ldquo;, sagt Messedirektor Robert Schneider &uuml;ber das neue Konzept der WEBUILD Energiesparmesse Wels.</p>

<h1>Energiesparen reicht nicht aus</h1>

<p>&bdquo;Die Energiesparmesse ist seit 35 Jahren die Messe f&uuml;r Vision&auml;re, Um- und Querdenker, f&uuml;r erneuerbare Energien, Energie-Effizienz und f&uuml;r nachhaltiges und innovatives Bauen. Aber Energie zu sparen reicht heute nicht mehr. Heute bauen wir unsere Zukunft neu. Und die WEBUILD Energiesparmesse Wels wird Dreh- und Angelpunkt dieser Bewegung, dieses Umdenkens sein. Denn auch in einer digitalen Zukunft gibt es Dinge, deren Wert man erst erkennt, wenn man sie real erlebt&ldquo;, so Messedirektor Schneider.&nbsp;</p>

<p>https://youtu.be/sYP82ycdB0E</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/3939_1_75-0-1.33_.jpg"
                    alt="40 to 44 years, 45 to 49 years, authority, business attire, business, businessman, colleague, communication, connections, control, cooperation, digital tablet, discussing, electronics, engineer, engineering, factory worker, factory, hi-tech, idea, indoors, industry, inspecting, male, man, manager, meeting, only mature men, organization, planning, portability, preparation, production line, skill, suit jacket, teamwork, technology, touch screen, two people, using digital tablet, wifi, work, working, Saarbrucken, Germany"
                    title="(c) Getty Images/Cultura RF"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung">Whitepaper: Das zählt bei der Gebäudesanierung</a>
                </h1>

                <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Mit der neuen Positionierung als WEBUILD Energiesparmesse Wels sollen kommende Generationen und die Fachbesucher von morgen zus&auml;tzlich angesprochen werden. Sie ist ausgerichtet auf eine reflektierende Gesellschaft, f&uuml;r die ein digitales Umfeld State of the Art ist und der zuk&uuml;nftige Entwicklungen ebenso wichtig sind wie nachhaltige Konzepte. Die Energiesparmesse Wels ist seit jeher Vorreiter f&uuml;r Innovationen und neue Technologien weit &uuml;ber die Grenzen &Ouml;sterreichs hinaus. Diese Vorreiterrolle und internationale Geltung werden auch in den kommenden Jahren von gr&ouml;&szlig;ter Bedeutung sein. Der internationale Anspruch sowie der Aspekt &uuml;ber den Tellerrand zu blicken, wird mit der zuk&uuml;nftigen Ausrichtung und der neuen Namensgebung der Energiesparmesse als WEBUILD Energiesparmesse Wels noch verst&auml;rkt.&nbsp;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Ftgamagazin">
                                Folgen Sie TGA auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von BellEquip">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        BellEquip
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3910 Zwettl
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/bellequip" target="_blank">
                        tecfindr.com/bellequip
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Routeco">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        Routeco
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4050 Traun
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/routeco" target="_blank">
                        tecfindr.com/routeco
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Konecranes and Demag">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        Konecranes and Demag
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2345 Brunn am Gebirge
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/konecranes-and-demag" target="_blank">
                        tecfindr.com/konecranes-and-demag
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MAL Environmental Technologies">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        MAL Environmental Technologies
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mal-environmental-technologies" target="_blank">
                        tecfindr.com/mal-environmental-technologies
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/65_1_140-0-0_.jpg" alt="Logo von Gardair Kompressoren KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/gardair-kompressoren-kg" target="_blank">
                        Gardair Kompressoren KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 3002 Purkersdorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/gardair-kompressoren-kg" target="_blank">
                        tecfindr.com/gardair-kompressoren-kg
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="GIppuHifBwI2A3cBwxfPe38S1eK0OlQZmEMOgp7n">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                        Energie &amp; Umwelt
                    </a>
            </li>
        <li>
                Neue Ausrichtung für die Energiesparmesse Wels
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Energie","Heizung","Messe Wels","Energiesparmesse"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5626;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
