<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Perfektes Klima auf der Zugspitze | Kühlung | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="Up4y2G3nR6AfbOzAarIWkNJ630c3itT5BkUiKpnw"/>

    <meta name="DC.Title" content="Perfektes Klima auf der Zugspitze" />
<meta name="DC.Subject" content="Perfektes Klima auf der Zugspitze" />
<meta property="og:title" content="Perfektes Klima auf der Zugspitze" />


<meta name="description" content="Ein touristisches Domizil wie das Zugspitz-Resort binnen einer einzigen Zwischensaison grundlegend umzubauen und zu erweitern, erfordert sowohl Mut als auch perfekte Planung. In den Bereichen Fußbodenheizung und Kühldecke setzte das Resort dabei auf die Unterstützung von Uponor." />
<meta name="DC.Description" content="Ein touristisches Domizil wie das Zugspitz-Resort binnen einer einzigen Zwischensaison grundlegend umzubauen und zu erweitern, erfordert sowohl Mut als auch perfekte Planung. In den Bereichen Fußbodenheizung und Kühldecke setzte das Resort dabei auf die Unterstützung von Uponor." />
<meta property="og:description" content="Ein touristisches Domizil wie das Zugspitz-Resort binnen einer einzigen Zwischensaison grundlegend umzubauen und zu erweitern, erfordert sowohl Mut als auch perfekte Planung. In den Bereichen Fußbodenheizung und Kühldecke setzte das Resort dabei auf die Unterstützung von Uponor." />

<meta property="og:image" content="https://imgs.tga.at/m/5750_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/perfektes-klima-auf-der-zugspitze" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-02-04T06:48:00+01:00" />
<meta property="article:tag" content="Kühlung" />
<meta property="article:tag" content="Wärme" />
<meta property="article:tag" content="Klimatisierung" />
<meta property="article:tag" content="Uponor" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fperfektes-klima-auf-der-zugspitze">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fperfektes-klima-auf-der-zugspitze&amp;cancel=a%2Fperfektes-klima-auf-der-zugspitze">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">04.02.2020 07:16</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fperfektes-klima-auf-der-zugspitze" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge/" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kuehlung">
                        Kühlung
                    </a>
            </li>
        <li>
                Perfektes Klima auf der Zugspitze
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Klimatisierung
                    </span
        ><time datetime="2020-02-04T06:48:00+01:00">04.02.2020 06:48</time>

        <h1>
            Perfektes Klima auf der Zugspitze
        </h1>
        <p>
            Ein touristisches Domizil wie das Zugspitz-Resort binnen einer einzigen Zwischensaison grundlegend umzubauen und zu erweitern, erfordert sowohl Mut als auch perfekte Planung. In den Bereichen Fußbodenheizung und Kühldecke setzte das Resort dabei auf die Unterstützung von Uponor. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fperfektes-klima-auf-der-zugspitze&amp;t=Perfektes+Klima+auf+der+Zugspitze" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fperfektes-klima-auf-der-zugspitze&amp;text=Perfektes+Klima+auf+der+Zugspitze+-+%23K%C3%BChlung+%23W%C3%A4rme+%23Klimatisierung+%23Uponor" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fperfektes-klima-auf-der-zugspitze" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fperfektes-klima-auf-der-zugspitze&amp;title=Perfektes+Klima+auf+der+Zugspitze&amp;summary=Ein+touristisches+Domizil+wie+das+Zugspitz-Resort+binnen+einer+einzigen+Zwischensaison+grundlegend+umzubauen+und+zu+erweitern%2C+erfordert+sowohl+Mut+als+auch+perfekte+Planung.+In+den+Bereichen+Fu%C3%9Fbodenheizung+und+K%C3%BChldecke+setzte+das+Resort+dabei+auf+die+Unterst%C3%BCtzung+von+Uponor.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/K%C3%BChlung">
                Kühlung
            </a>
                        <a class="label group-1" href="https://tga.at/tag/W%C3%A4rme">
                Wärme
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Klimatisierung">
                Klimatisierung
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Uponor">
                Uponor
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(195,195,194);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/5750_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(195,195,194);
            ">
                        <img src="https://imgs.tga.at/m/5750_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Uponor</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die neuen Suiten sind mit K&uuml;hldecken ausgestattet. Verbaut sind hier rund 350 Quadratmeter Uponor Thermatop M.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Das Zugspitz-Resort in Ehrwald nordwestlich der Zugspitze verbindet drei Formen der Ferienunterkunft: 4-Sterne-Hotel, Ferienwohnung und Campingplatz &ndash; jeweils umgebenen von einer faszinierenden Naturlandschaft und einer gut ausgebauten Infrastruktur. Nun wurde das Resort grundlegend umgebaut -&nbsp;in nur einer Zwischensaison.</p>

<figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/5751_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(102,112,57);
            ">
                        <img src="https://imgs.tga.at/m/5751_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Uponor</span>
                    </a>

    
        <figcaption>
    <p>Das Zugspitz-Resort in Ehrwald nordwestlich der Zugspitze.&nbsp;</p>
    </figcaption>
    </figure>


<p>F&uuml;r den Bauherrn eines der zentralen Anliegen der umfangreichen Neu- und Umbauarbeiten: Fu&szlig;bodenheizung und K&uuml;hldecken f&uuml;r Behaglichkeit und Komfort durch effizientes Heizen und K&uuml;hlen. In einen Plan verpackt&nbsp;wurden diese W&uuml;nsche von Robert Schmitzer und seinem Ingenieurb&uuml;ro A3 JP Haustechnik in Innsbruck.&nbsp;Der Startschuss f&uuml;r die Arbeiten fiel im M&auml;rz 2019, die Wieder&ouml;ffnung des Resorts erfolgte im Dezember des gleichen Jahres. Zu den Kernst&uuml;cken des Umbaus z&auml;hlen 47 neue Zimmer und Suiten im Neubau der Anlage sowie im Haupthaus 20 zus&auml;tzliche <a href="https://tga.at/a/das-stoert-hotelgaeste-im-badezimmer-am-meisten">Badezimmer</a> f&uuml;r den Komfort der Camping-G&auml;ste. Beide Untergeschosse,&nbsp;das Erdgeschoss einschlie&szlig;lich Empfang, Hotelhalle, Lounge, Restaurant und Buffet sowie s&auml;mtliche B&auml;der haben jetzt eine Fu&szlig;bodenheizung &ndash; insgesamt 4.080 Quadratmeter&nbsp;Uponor Classic.&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/3939_1_75-0-1.33_.jpg"
                    alt="40 to 44 years, 45 to 49 years, authority, business attire, business, businessman, colleague, communication, connections, control, cooperation, digital tablet, discussing, electronics, engineer, engineering, factory worker, factory, hi-tech, idea, indoors, industry, inspecting, male, man, manager, meeting, only mature men, organization, planning, portability, preparation, production line, skill, suit jacket, teamwork, technology, touch screen, two people, using digital tablet, wifi, work, working, Saarbrucken, Germany"
                    title="(c) Getty Images/Cultura RF"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung">Whitepaper: Das zählt bei der Gebäudesanierung</a>
                </h1>

                <a href="https://tga.at/white-paper/3?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Whitepaper%3A+Das+z%C3%A4hlt+bei+der+Geb%C3%A4udesanierung" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Hohe Belastbarkeit notwendig</h1>

<p>Das Tr&auml;gerelementsystem eignet sich aufgrund seiner hohen Belastbarkeit gut f&uuml;r stark frequentierte Bereiche. Drei unterschiedliche Mattenraster erm&ouml;glichen die optimale Anpassung der Heizrohrabst&auml;nde an den jeweiligen W&auml;rmebedarf. Die beschichteten Tr&auml;gerelemente und die robusten Rohrhalter fixieren die Systemrohre zuverl&auml;ssig in der Heizebene bei idealer Estrichumschlie&szlig;ung. Die praxisgerechten Rohrdimensionen von 17 Millimeter und 20 Millimeter erm&ouml;glichen dabei gro&szlig;e Heizkreisl&auml;ngen ohne Verbindungsstellen, was speziell bei der Verlegung von gr&ouml;&szlig;eren Fl&auml;chen wie hier im Hotel von Vorteil ist.</p>

<figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/5752_1_1280-0-0_.jpg"
            target="_blank"
            style="
                padding-top:54.05%;
                background-color:rgb(126,92,60);
            ">
                        <img src="https://imgs.tga.at/m/5752_1_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Uponor</span>
                    </a>

    
        <figcaption>
    <p>Der im Bereich Hotellerie sehr erfahrene Robert Schmitzer mit seinem Ingenieurb&uuml;ro A3 JP Haustechnik aus Innsbruck war f&uuml;r die Planung verantwortlich.</p>
    </figcaption>
    </figure>


<p>Die neuen Suiten des Zugspitz-Resorts sind au&szlig;erdem mit <a href="https://tga.at/a/wenn-komplexe-technologien-ineinander-greifen">K&uuml;hldecken</a> ausgestattet: verbaut sind hier rund 350 Quadratmeter Uponor Thermatop M. Das System basiert auf dem diffusionsdichten MLCP Mehrschichtverbundrohr und besteht aus standardisierten Modulen, die per Klick-Montage schnell und ohne zus&auml;tzliches Werkzeug in herk&ouml;mmliche Deckenunterkonstruktionen eingeh&auml;ngt werden k&ouml;nnen. Die Register sind in f&uuml;nf L&auml;ngen von 95 bis 255 Zentimeter verf&uuml;gbar. So lassen sich bei der Deckenbelegung nicht nur Einbauten wie Lampen, Luftausl&auml;sse oder Lautsprecher problemlos aussparen, sondern auch sehr komplexe Raumgeometrien vollfl&auml;chig thermisch aktivieren. Die Beplankung erfolgt anschlie&szlig;end durch den Trockenbauer komplett in Eigenregie, womit auch eine vollst&auml;ndige Gewerketrennung gew&auml;hrleistet ist. Die speziell geformten Befestigungsschienen sorgen dabei f&uuml;r einen guten Kontakt der Rohre mit der Gipskarton-Thermoplatte und erm&ouml;glichen dadurch hohe Leistungswerte von bis zu 65 Watt pro Quadratmeter&nbsp;im K&uuml;hlfall.&nbsp;</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="Up4y2G3nR6AfbOzAarIWkNJ630c3itT5BkUiKpnw">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kuehlung">
                        Kühlung
                    </a>
            </li>
        <li>
                Perfektes Klima auf der Zugspitze
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["K\u00fchlung","W\u00e4rme","Klimatisierung","Uponor"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5637;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
