<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Pumpen mit Urlaubsanspruch | Digital | Branche | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="lcVf2fJZxk9sndt4ofw2UqOKGofZgfDTnvu6vkGK"/>

    <meta name="DC.Title" content="Pumpen mit Urlaubsanspruch" />
<meta name="DC.Subject" content="Pumpen mit Urlaubsanspruch" />
<meta property="og:title" content="Pumpen mit Urlaubsanspruch" />


<meta name="description" content="Der Anbieter für Heizungs-, Sanitär- und Solarenergieanwendungen stellte auf der ISH neue Produkte und Features vor: Stichwort smart und energiesparend." />
<meta name="DC.Description" content="Der Anbieter für Heizungs-, Sanitär- und Solarenergieanwendungen stellte auf der ISH neue Produkte und Features vor: Stichwort smart und energiesparend." />
<meta property="og:description" content="Der Anbieter für Heizungs-, Sanitär- und Solarenergieanwendungen stellte auf der ISH neue Produkte und Features vor: Stichwort smart und energiesparend." />

<meta property="og:image" content="https://imgs.tga.at/m/6877_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/pumpen-mit-urlaubsanspruch" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-04-02T11:00:00+02:00" />
<meta property="article:tag" content="Tacanova" />
<meta property="article:tag" content="ISH 2021" />
<meta property="article:tag" content="Umwälzpumpe" />
<meta property="article:tag" content="Pumpe" />
<meta property="article:tag" content="Smartphone" />
<meta property="article:tag" content="Urlaub" />
<meta property="article:tag" content="Pumpen" />
<meta property="article:tag" content="Digital" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fpumpen-mit-urlaubsanspruch&amp;cancel=a%2Fpumpen-mit-urlaubsanspruch">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Freitag, <span class="autd" data-time="now">02.04.2021 11:17</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fpumpen-mit-urlaubsanspruch" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche selected">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branche">
                        Branche
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branche/digital">
                        Digital
                    </a>
            </li>
        <li>
                Pumpen mit Urlaubsanspruch
            </li>
    </ul>


                    <article class="
    article
    
    
    has-inline-media
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Taconova
                    </span
        ><time datetime="2021-04-02T11:00:00+02:00">02.04.2021 11:00</time>

        <h1>
            Pumpen mit Urlaubsanspruch
        </h1>
        <p>
            Der Anbieter für Heizungs-, Sanitär- und Solarenergieanwendungen stellte auf der ISH neue Produkte und Features vor: Stichwort smart und energiesparend. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fpumpen-mit-urlaubsanspruch&amp;t=Pumpen+mit+Urlaubsanspruch" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fpumpen-mit-urlaubsanspruch&amp;text=Pumpen+mit+Urlaubsanspruch+-+%23Tacanova+%23ISH2021+%23Umw%C3%A4lzpumpe+%23Pumpe+%23Smartphone+%23Urlaub+%23Pumpen+%23Digital" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fpumpen-mit-urlaubsanspruch" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fpumpen-mit-urlaubsanspruch&amp;title=Pumpen+mit+Urlaubsanspruch&amp;summary=Der+Anbieter+f%C3%BCr+Heizungs-%2C+Sanit%C3%A4r-+und+Solarenergieanwendungen+stellte+auf+der+ISH+neue+Produkte+und+Features+vor%3A+Stichwort+smart+und+energiesparend.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-2" href="https://tga.at/tag/Tacanova">
                Tacanova
            </a>
                        <a class="label group-2" href="https://tga.at/tag/ISH%202021">
                ISH 2021
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Umw%C3%A4lzpumpe">
                Umwälzpumpe
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Pumpe">
                Pumpe
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Smartphone">
                Smartphone
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Urlaub">
                Urlaub
            </a>
                                                <a class="label group-1" href="https://tga.at/tag/Pumpen">
                Pumpen
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Digital">
                Digital
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 8 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(249,252,251);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6877_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(249,252,251);
            ">
                        <img src="https://imgs.tga.at/m/6877_2_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Taconova</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>TacoFlow3 GenS</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Getreu dem Unternehmens-Motto &bdquo;comfort solutions&ldquo; hat Taconova f&uuml;r unterschiedlichste Anwendungsbereiche eine passende Umw&auml;lzpumpe im Sortiment &ndash; von der klassischen Heizung &uuml;ber <a href="https://tga.at/a/zukunftstoene-am-oesterreichischen-heizungsmarkt">Solarthermie</a> bis hin zur Warmwasserzirkulation. Auf der<a href="https://tga.at/a/warum-die-ish-so-bedeutsam-ist"> digitalen ISH</a> gaben mit der <strong>TacoFlow3 GenS</strong> nun ein neues, kompaktes Modell sowie neue Funktionen ihr Deb&uuml;t.</p>

<h1>Klein aber fein</h1>

<p>Mit ihren kompakten Abmessungen geh&ouml;rt die neue Nassl&auml;ufer-Umw&auml;lzpumpe <strong>TacoFlow3 GenS</strong> zu den kleinsten, die aktuell am Markt erh&auml;ltlich sind. Gleichzeitig punktet sie mit einer F&ouml;rderh&ouml;he von bis zu 8,5 Metern. Der eigens entwickelte <strong>TacoSmart</strong> Stecker mit Kabel und hohem IP-Schutz erm&ouml;glicht alle Einbau-Richtungen. Die Pumpe wird durch ein externes PWM-Signal angesteuert und ist in verschiedenen Geh&auml;use-Dimensionen sowie einer separaten Composite-Version f&uuml;r den Heizungsbau erh&auml;ltlich.</p>

<h1>Neu: Nacht- und Urlaubsfunktion</h1>

<p>Im <a href="https://tga.at/a/der-klimawandel-veraendert-unseren-gebaeudeenergiebedarf-wir-muessen-darauf-reagieren">Heiz- und K&uuml;hlbereich</a> decken die Nassl&auml;ufer-Umw&auml;lzpumpen<strong> TacoFlow3 Max</strong> und <strong>TacoFlow3 Max Pro</strong> ein breites Leistungsspektrum ab. Aufgrund ihres Permanentmagnet-Synchronmotors sind beide Modelle auch f&uuml;r die kommerzielle Verwendung geeignet. Die Pumpen k&ouml;nnen f&uuml;r Volumenstr&ouml;me von bis zu 12 m&sup3;/h eingesetzt werden und erreichen eine F&ouml;rderh&ouml;he von 10,4 m. Weiters decken sie einen Temperaturbereich von -10 &deg;C bis 110 &deg;C ab, sodass sie zur Heizung, K&uuml;hlung oder auch in <a href="https://tga.at/a/klimaschutz-allianz-fordert-aus-fuer-gas-und-pv-verpflichtung">Solaranwendungen</a> eingesetzt werden k&ouml;nnen.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/6075_1_75-0-1.33_.jpg"
                    alt="man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, Technology, Communication, Wireless Technology, manager, Engineer, Petrochemical Plant, Pipe - Tube, Chemical Plant, Tower, Fuel and Power Generation, Industrial Building, Diesel Fuel, Alternative Energy, Built Structure, Europe, Construction Industry, Engineering, Chemistry, Oil Industry, Fossil Fuel, Refueling, Gasoline, Storage Tank, Outdoors, Pipeline, Distillation Tower, Metal, Chemical, Manufactured Object, Complexity, Global Business, Equipment, Organization, Environment, Business, Distillation, tank, manometer, gauge, man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, technology, communication, wireless technology, manager, engineer, petrochemical plant, pipe - tube, chemical plant, tower, fuel and power generation, industrial building, diesel fuel, alternative energy, built structure, europe, construction industry, engineering, chemistry, oil industry, fossil fuel, refueling, gasoline, storage tank, outdoors, pipeline, distillation tower, metal, chemical, manufactured object, complexity, global business, equipment, organization, environment, business, distillation, tank, manometer, gauge"
                    title="(c) kerkezz - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6876_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(250,252,250);
            ">
                        <img src="https://imgs.tga.at/m/6876_2_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Taconova</span>
                    </a>

    
        <figcaption>
    <p>TacoFlow3 Max Pro</p>
<div id="inline-suggestions"></div>

    </figcaption>
    </figure>


<p>Die <strong>TacoFlow3 Max Pro </strong>wartet gegen&uuml;ber der Standard-Version mit zus&auml;tzlichen Funktionen auf: Die Minimal- und Maximalgeschwindigkeiten lassen sich stufenlos einstellen und statt jeweils zwei k&ouml;nnen f&uuml;nf Proportionaldruck- und Konstantdruckkurven ausgew&auml;hlt werden. Um die Arbeitsweise der Pumpen noch ressourcenschonender zu gestalten, wurde die Pro-Version mit neuen <a href="https://tga.at/a/energiewende-verliert-trotz-corona-nicht-an-relevanz">energiesparenden Features</a> ausgestattet: Eine Nacht- sowie Urlaubsfunktion. Erstere l&auml;sst sich bei der Installation der Pumpe durch den Heizungsbauer dauerhaft einstellen. Misst die Pumpe einen Temperaturabfall des Heizungswassers von 15 bis 20&deg;C innerhalb von zwei Stunden, aktiviert sie automatisch die Nachtabsenkfunktion.</p>

<p>Die neue Urlaubsfunktion kann der Endnutzer selbst aktivieren. Diese eignet sich, um in den w&auml;rmeren Monaten des Jahres Strom zu sparen. Die Pumpe wird dabei ausgeschaltet, nur die Elektronik ist weiterhin in Funktion. Um ein Festsetzen der Pumpe durch Ablagerungen im <a href="https://tga.at/search?q=heizungswasser">Heizungswasser</a> zu vermeiden, wird die Pumpe in diesem Modus st&uuml;ndlich automatisch f&uuml;r eine Minute auf minimaler Drehzahl eingeschaltet.</p>

<h1>TacoFlow2</h1>

<p>Mit <strong>TacoFlow2</strong>, <strong>TacoFlow2 ADAPT</strong> und <strong>TacoFlow2 eLink </strong>gliedert Taconova das Umw&auml;lzpumpensortiment f&uuml;r Heizungen in drei Kategorien. Ihre quadratische Bauweise unterst&uuml;tzt die automatische Erkennung von Luft in der Anlage, w&auml;hrend AutoUnlock, die automatische Anti-Blockier-Funktion, durch Vibrationen festgesetzte Schmutzpartikel in den Pumpen l&ouml;st. Mit der active-ADAPT-Funktion wird alle 30 Minuten die jeweilige Auslastung der Pumpen abgespeichert und ihre Drehzahl automatisch an die Umgebungsbedingungen angepasst. LED-Anzeigen geben klare Auskunft &uuml;ber den jeweiligen Betriebszustand der Pumpen.</p>

<p>Bei der <strong>TacoFlow2 eLink </strong>besteht zus&auml;tzlich die M&ouml;glichkeit, Pumpeneinstellungen drahtlos &uuml;ber <a href="https://tga.at/a/positive-marktentwicklung-von-bluetooth-geraeten-im-smart-home">Smart-Ger&auml;te</a> vorzunehmen. Steuern, ablesen, aufschl&uuml;sseln, protokollieren, speichern, e-mailen &ndash; diese und noch viele weitere Arbeitsschritte k&ouml;nnen so drahtlos durchgef&uuml;hrt werden.</p>





            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="lcVf2fJZxk9sndt4ofw2UqOKGofZgfDTnvu6vkGK">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branche">
                        Branche
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branche/digital">
                        Digital
                    </a>
            </li>
        <li>
                Pumpen mit Urlaubsanspruch
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche selected">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["branche"],"keyword":["Tacanova","ISH 2021","Umw\u00e4lzpumpe","Pumpe","Smartphone","Urlaub","Pumpen","Digital"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6333;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
