<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Wer haftet für das Trinkwasser? | Trinkwasser | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="VNWo6V4C7O1pNuEn1yn4s19oQbQeL2cs1UvyzEkC"/>

    <meta name="DC.Title" content="Wer haftet für das Trinkwasser?" />
<meta name="DC.Subject" content="Wer haftet für das Trinkwasser?" />
<meta property="og:title" content="Wer haftet für das Trinkwasser?" />


<meta name="description" content="Was die EU-Trinkwasserrichtlinie an neuen Verantwortlichkeiten bringt: Am 17. Juni um 10 Uhr diskutieren hochkarätige Experten live im TGA Studio." />
<meta name="DC.Description" content="Was die EU-Trinkwasserrichtlinie an neuen Verantwortlichkeiten bringt: Am 17. Juni um 10 Uhr diskutieren hochkarätige Experten live im TGA Studio." />
<meta property="og:description" content="Was die EU-Trinkwasserrichtlinie an neuen Verantwortlichkeiten bringt: Am 17. Juni um 10 Uhr diskutieren hochkarätige Experten live im TGA Studio." />

<meta property="og:image" content="https://imgs.tga.at/m/6930_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/wer-haftet-fuer-das-trinkwasser" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-05-18T07:48:20+02:00" />
<meta property="article:tag" content="TGA Round Table" />
<meta property="article:tag" content="Events" />
<meta property="article:tag" content="TGA" />
<meta property="article:tag" content="WEKA Industrie Medien" />
<meta property="article:tag" content="Trinkwasser" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fwer-haftet-fuer-das-trinkwasser&amp;cancel=a%2Fwer-haftet-fuer-das-trinkwasser">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">18.05.2021 08:44</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwer-haftet-fuer-das-trinkwasser" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/trinkwasser">
                        Trinkwasser
                    </a>
            </li>
        <li>
                Wer haftet für das Trinkwasser?
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            TGA Round Table
                    </span
        ><time datetime="2021-05-18T07:48:20+02:00">18.05.2021 07:48</time>

        <h1>
            Wer haftet für das Trinkwasser?
        </h1>
        <p>
            Was die EU-Trinkwasserrichtlinie an neuen Verantwortlichkeiten bringt: Am 17. Juni um 10 Uhr diskutieren hochkarätige Experten live im TGA Studio.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fwer-haftet-fuer-das-trinkwasser&amp;t=Wer+haftet+f%C3%BCr+das+Trinkwasser%3F" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fwer-haftet-fuer-das-trinkwasser&amp;text=Wer+haftet+f%C3%BCr+das+Trinkwasser%3F+-+%23TGARoundTable+%23Events+%23TGA+%23WEKAIndustrieMedien+%23Trinkwasser" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fwer-haftet-fuer-das-trinkwasser" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fwer-haftet-fuer-das-trinkwasser&amp;title=Wer+haftet+f%C3%BCr+das+Trinkwasser%3F&amp;summary=Was+die+EU-Trinkwasserrichtlinie+an+neuen+Verantwortlichkeiten+bringt%3A+Am+17.+Juni+um+10+Uhr+diskutieren+hochkar%C3%A4tige+Experten+live+im+TGA+Studio." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://tga.at/tag/TGA%20Round%20Table">
                TGA Round Table
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Events">
                Events
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/TGA">
                TGA
            </a>
                        <a class="label group-2" href="https://tga.at/tag/WEKA%20Industrie%20Medien">
                WEKA Industrie Medien
            </a>
                                                <a class="label group-1" href="https://tga.at/tag/Trinkwasser">
                Trinkwasser
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(174,172,173);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6930_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(174,172,173);
            ">
                        <img src="https://imgs.tga.at/m/6930_1_800-0-1.85_.jpg" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Mit der ge&auml;nderten EU-Trinkwasserrichtlinie stehen neue Haftungsrisiken f&uuml;r Betreiber, Ausf&uuml;hrende und Planer vor der T&uuml;re.&nbsp;&nbsp;Denn schon am 12. J&auml;nner 2022 tritt sie in Kraft. Diese Richtlinie legt nicht nur neue Standards f&uuml;r das europ&auml;ische Trinkwasser fest, die einen verbesserten&nbsp;Gesundheitsschutz in der Wasserversorgung und die Gew&auml;hrleistung von Genusstauglichkeit zum Ziel haben - wobei das alleine schon beachtenswert&nbsp;ist. F&uuml;r die Hausinstallation besonders relevant ist aber die&nbsp;Erweiterung des risikobasierten Ansatzes entlang der gesamten Versorgungskette, die nun auch die Trinkwasserinstallation im Geb&auml;ude erfasst. So wird in &Ouml;sterreich zuk&uuml;nftig jede Wasserversorgung mit mehr als 100 m&sup3;/Tag ein &Uuml;berwachungsprogramm einrichten m&uuml;ssen.</p>

<p>Was sich au&szlig;erdem noch &auml;ndert,&nbsp;wie sich Betreiber, Planer und Ausf&uuml;hrende&nbsp;darauf vorbereiten k&ouml;nnen&nbsp;und was sie jetzt schon tun m&uuml;ssen, dar&uuml;ber diskutieren am Donnerstag, 17. Juni 2021 um 10 Uhr vier Expertinnen und Experten zum Thema: Wer haftet f&uuml;r das Trinkwasser?</p>

<p>Seien Sie live dabei und melden Sie sich <strong><a href="https://us02web.zoom.us/webinar/register/WN_3EPSSo9aQB6WSJ1vDgaNcQ">hier</a></strong> an, wenn ausgewiesene&nbsp;Experten aus&nbsp;dazu Meinungen austauschen, Erkenntnisse teilen und L&ouml;sungsans&auml;tze diskutieren!</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/6075_1_75-0-1.33_.jpg"
                    alt="man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, Technology, Communication, Wireless Technology, manager, Engineer, Petrochemical Plant, Pipe - Tube, Chemical Plant, Tower, Fuel and Power Generation, Industrial Building, Diesel Fuel, Alternative Energy, Built Structure, Europe, Construction Industry, Engineering, Chemistry, Oil Industry, Fossil Fuel, Refueling, Gasoline, Storage Tank, Outdoors, Pipeline, Distillation Tower, Metal, Chemical, Manufactured Object, Complexity, Global Business, Equipment, Organization, Environment, Business, Distillation, tank, manometer, gauge, man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, technology, communication, wireless technology, manager, engineer, petrochemical plant, pipe - tube, chemical plant, tower, fuel and power generation, industrial building, diesel fuel, alternative energy, built structure, europe, construction industry, engineering, chemistry, oil industry, fossil fuel, refueling, gasoline, storage tank, outdoors, pipeline, distillation tower, metal, chemical, manufactured object, complexity, global business, equipment, organization, environment, business, distillation, tank, manometer, gauge"
                    title="(c) kerkezz - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p><strong>Diskussionsbeitr&auml;ge von</strong> (wird laufend erg&auml;nzt)</p>
<div id="inline-suggestions"></div>


<ul>
	<li><strong>Dr. Alexander Blacky</strong>&nbsp;(Leiter der akktreditierten&nbsp;Inspektionsstelle&nbsp;Sterilisation und Desinfektion am AKH Wien)</li>
	<li><strong>Ing. MIchael Mattes</strong>&nbsp;(Bundesinnungsmeister Installateure)</li>
	<li><strong>Martin Taschl</strong>&nbsp;(Forum Wasserhygiene, WimTec)</li>
	<li><strong>Mag. Doris Wirth </strong>(Ingenieurb&uuml;ro Bluesave Consulting)&nbsp;</li>
</ul>

<p><strong>TGA Round Table</strong><br />
Wer haftet f&uuml;r das Trinkwasser?<br />
Donnerstag, 17. Juni 2021, 10 Uhr<br />
Zur kostenlosen Anmeldung geht es&nbsp;<a href="https://us02web.zoom.us/webinar/register/WN_3EPSSo9aQB6WSJ1vDgaNcQ"><strong><em>hier</em></strong></a></p>

<p><em>TGA Round Table bietet ab sofort fachlich tiefgehende Diskussionen zu relevanten Fragestellungen der TGA Branche. Die Diskussion wird live in unserem professionellen Studio durchgef&uuml;hrt, aufgezeichnet und kann nach der Ausstrahlung in der TGA Videothek nachgesehen werden.</em></p>



            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7121_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:99%;
                background-color:rgb(120,92,83);
            ">
                        <img src="https://imgs.tga.at/m/7121_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p>Nach seinem Studienabschluss an der Universit&auml;t Wien absolvierte <strong>Dr. Alexander Blacky</strong> die Facharztausbildung an der Klinischen Abteilung f&uuml;r Krankenhaushygiene des Klinischen Instituts f&uuml;r Hygiene und Medizinische Mikrobiologie der Medizinischen Universit&auml;t Wien am AKH&nbsp;Wien, wo er anschlie&szlig;end als Oberarzt arbeitete. Der besondere Schwerpunkt seines &auml;rztlichen Interesses fokussiert auf der Pr&auml;vention von nosokomialen Infektionen, aber auch die technische Krankenhaushygiene, die zum Beispiel die <strong>Wassersicherheit</strong> zum Inhalt hat. Im J&auml;nner 2014 hat er die fachliche Leitung einer <strong>akkreditierten Inspektionsstelle f&uuml;r Reinigung, Desinfektion und Sterilisation</strong> in Wien &uuml;bernommen. Dr. Blacky ist Vorstandsmitglied der <strong>&Ouml;sterreichischen&nbsp;Gesellschaft f&uuml;r Krankenhaushygiene</strong> und in einschl&auml;gigen nationalen und internationalen Arbeitskreisen und Gremien t&auml;tig.</p>
    </figcaption>
    </figure>

                
                <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/7122_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:150%;
                background-color:rgb(98,98,100);
            ">
                        <img src="https://imgs.tga.at/m/7122_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p>Im Jahr 1973 begann <strong>Ing. Michael Mattes</strong> als Techniker im I<strong>nstallationsbetrieb Gebr&uuml;der Medek</strong>, dessen Inhaber er seit 1980 ist.&nbsp;Von der Landesinnung Wien wurde er in den 1990ern in den &Ouml;VGW Gas-Installationsausschuss entsandt.&nbsp;Im Jahr 2000 wurde Michael&nbsp;Mattes Innungsmeister-Stellvertreter und begann seine zus&auml;tzliche T&auml;tigkeit als <strong>gerichtlich beeidet und zertifizierter Sachverst&auml;ndiger</strong>.&nbsp;Von 2004 bis 2015 war er Innungsmeister von Wien und ab 2005 Bundesinnungsmeister Stellvertreter. Seit 2008 ist Ing. Michael Mattes <strong>Bundesinnungsmeister</strong> der SHL-Installateure.</p>
    </figcaption>
    </figure>

                
                <figure class="image dark">
    
        <a
            href="https://imgs.tga.at/m/6559_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:135%;
                background-color:rgb(44,42,44);
            ">
                        <img src="https://imgs.tga.at/m/6559_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p><strong>Martin Taschl</strong> besch&auml;ftigt sich&nbsp;seit 30 Jahren mit dem Thema Trinkwasser-Hygiene in der Hausinstallation. Er war lange Jahre verantwortlich f&uuml;r Innovationsmanagement, Normen und Schutzrechte bei der&nbsp;<strong>WimTec</strong> Sanit&auml;rprodukte GmbH und leitet dort seit J&auml;nner 2021 den Schulungsbereich. Taschl ist Gr&uuml;ndungsmitglied und Generalsekret&auml;r des <strong>Forums Wasserhygiene</strong>.</p>
    </figcaption>
    </figure>

                
                <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/7123_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:100%;
                background-color:rgb(193,199,115);
            ">
                        <img src="https://imgs.tga.at/m/7123_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p><strong>Mag. Doris Wirth</strong> ist gesch&auml;ftsf&uuml;hrende Gesellschafterin von <strong>Bluesave Consulting</strong>, einem <strong>Ingenieurb&uuml;ro f&uuml;r Umwelt- und Geb&auml;udetechnik</strong>,&nbsp;zertifizierte DGNB/&Ouml;GNI-Auditorin sowie&nbsp;<strong>zertifizierte Trinkwasserhygienetechnikerin</strong>.</p>

<p>&nbsp;</p>
    </figcaption>
    </figure>

                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=https%3A%2F%2Fus02web.zoom.us%2Fwebinar%2Fregister%2FWN_3EPSSo9aQB6WSJ1vDgaNcQ">
                                TGA Round Table &quot;Wer haft...r?&quot; - Registrierungsseite
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="VNWo6V4C7O1pNuEn1yn4s19oQbQeL2cs1UvyzEkC">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/trinkwasser">
                        Trinkwasser
                    </a>
            </li>
        <li>
                Wer haftet für das Trinkwasser?
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["TGA Round Table","Events","TGA","WEKA Industrie Medien","Trinkwasser"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6359;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
