<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Smartphone statt Klemmbrett | Handwerk | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="40xRuSd4re5OsSWJm3ftd0PtNUlUgj4DZAYsIG96"/>

    <meta name="DC.Title" content="Smartphone statt Klemmbrett" />
<meta name="DC.Subject" content="Smartphone statt Klemmbrett" />
<meta property="og:title" content="Smartphone statt Klemmbrett" />


<meta name="description" content="Obwohl der Großteil der Handwerksbetriebe der Digitalisierung positiv gegenübersteht, haben mehr als die Hälfte der Betriebe noch Schwierigkeiten bei der Umsetzung. Wer zu schnell aufgibt, könnte jedoch eine große Chance verpassen." />
<meta name="DC.Description" content="Obwohl der Großteil der Handwerksbetriebe der Digitalisierung positiv gegenübersteht, haben mehr als die Hälfte der Betriebe noch Schwierigkeiten bei der Umsetzung. Wer zu schnell aufgibt, könnte jedoch eine große Chance verpassen." />
<meta property="og:description" content="Obwohl der Großteil der Handwerksbetriebe der Digitalisierung positiv gegenübersteht, haben mehr als die Hälfte der Betriebe noch Schwierigkeiten bei der Umsetzung. Wer zu schnell aufgibt, könnte jedoch eine große Chance verpassen." />

<meta property="og:image" content="https://imgs.tga.at/m/5687_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/smartphone-statt-klemmbrett" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2019-12-23T07:03:00+01:00" />
<meta property="article:tag" content="Handwerk" />
<meta property="article:tag" content="Digitalisierung" />
<meta property="article:tag" content="ZDH" />
<meta property="article:tag" content="Software" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20191219.993c0f34" />
<link type="text/css" rel="stylesheet" href="/vendor/weka/authkit/build/css/nested/sign-in.css?v=20191219.993c0f34" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper</i>
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsmartphone-statt-klemmbrett">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fsmartphone-statt-klemmbrett&amp;cancel=a%2Fsmartphone-statt-klemmbrett">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Montag, <span class="autd" data-time="now">23.12.2019 07:24</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsmartphone-statt-klemmbrett" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge/" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        <a href="https://tga.at/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/handwerk">
                        <a href="https://tga.at/branchen/handwerk">Handwerk</a>
                    </a>
            </li>
        <li>
                Smartphone statt Klemmbrett
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Apps im Handwerk
                    </span
        ><time datetime="2019-12-23T07:03:00+01:00">23.12.2019 07:03</time>

        <h1>
            Smartphone statt Klemmbrett
        </h1>
        <p>
            Obwohl der Großteil der Handwerksbetriebe der Digitalisierung positiv gegenübersteht, haben mehr als die Hälfte der Betriebe noch Schwierigkeiten bei der Umsetzung. Wer zu schnell aufgibt, könnte jedoch eine große Chance verpassen.
        </p>

                <div class="authors">
            Von <span rel="author">Magdalena Ott</span>
        </div>
        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fsmartphone-statt-klemmbrett&amp;t=Smartphone+statt+Klemmbrett" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fsmartphone-statt-klemmbrett&amp;text=Smartphone+statt+Klemmbrett+-+%23Handwerk+%23Digitalisierung+%23ZDH+%23Software" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fsmartphone-statt-klemmbrett" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fsmartphone-statt-klemmbrett&amp;title=Smartphone+statt+Klemmbrett&amp;summary=Obwohl+der+Gro%C3%9Fteil+der+Handwerksbetriebe+der+Digitalisierung+positiv+gegen%C3%BCbersteht%2C+haben+mehr+als+die+H%C3%A4lfte+der+Betriebe+noch+Schwierigkeiten+bei+der+Umsetzung.+Wer+zu+schnell+aufgibt%2C+k%C3%B6nnte+jedoch+eine+gro%C3%9Fe+Chance+verpassen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Handwerk">
                Handwerk
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Digitalisierung">
                Digitalisierung
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/ZDH">
                ZDH
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Software">
                Software
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 4 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

    </header>

    
        <section class="nested-sign-in embedded ">

    
        <header>
                <h1>Anmeldung erforderlich</h1>
        
                <p>Sie müssen sich anmelden um auf den Inhalt dieser Seite zugreifen zu können.</p>
            </header>
    
    
    
    
        <input
        type="radio"
        class="operation"
        name="op"
        value="sign-up"
        id="sign-in-nested-op-sign-up"
        checked
    />
    <label for="sign-in-nested-op-sign-up">Ich habe noch kein Nutzer-Konto</label>

    <br />

    <input
        type="radio"
        class="operation"
        name="op"
        value="auth"
        id="sign-in-nested-op-auth"
        
    />
    <label for="sign-in-nested-op-auth">Ich habe ein Nutzer-Konto</label>

    <div class="sign-up-form">
        <form
    class="csb-form nested-sign-up"
    method="post"
    enctype="application/x-www-form-urlencoded"
    action="https://tga.at/authkit/sign-up"
>

    <label>
        <span>Ihre E-Mail-Adresse</span>
        <input type="text" name="email" value="" placeholder="name@example.com" class="" />
    </label>

        <div class="newsletters">
        <span class="title">Ich möchte folgende Newsletter abonnieren</span>

        <ul>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="1"
                        
                    />
                    <span>
                        Wöchentlicher Newsletter <span>| 1x wöchentlich</span>
                    </span>

                    <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                </label>
            </li>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="2"
                        
                    />
                    <span>
                        Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span>
                    </span>

                    <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                </label>
            </li>
                        <li>
                <label class="checkbox">
                    <input
                        type="checkbox"
                        name="newsletters[]"
                        value="3"
                        
                    />
                    <span>
                        Event-Ticker <span>| 1x monatlich</span>
                    </span>

                    <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                </label>
            </li>
                    </ul>
    </div>
    
    <label class="checkbox privacy-policy ">
        <input
            type="checkbox"
            name="privacy_policy"
            value="true"
            
        />
        <span>
            Zustimmung zur Datenschutzerklärung
        </span>
        <p>
            Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
        </p>
    </label>

    <input type="hidden" name="_token" value="40xRuSd4re5OsSWJm3ftd0PtNUlUgj4DZAYsIG96">

    <input type="hidden" name="op" value="sign-up">
    <input type="hidden" name="cancel" value="">

    <button type="submit">
        <span class="auth">Kostenlos registrieren</span>
    </button>
    <a href="https://tga.at">Abbrechen</a>

</form>

    </div>

    
    <div class="auth-form">
        <div class="nested-auth">

    <input
        type="radio"
        id="nested-auth-passwordless-0"
        name="passwordless"
        value="0"
        checked
    />
    <input
        type="radio"
        id="nested-auth-passwordless-1"
        name="passwordless"
        value="1"
        
    />

    <label for="nested-auth-passwordless-0" class="passwordless-0">
        Mit E-Mail und Passwort anmelden
    </label
    ><label for="nested-auth-passwordless-1" class="passwordless-1">
        Ohne Passwort anmelden
    </label>

    <form
        class="csb-form with-password"
        method="post"
        enctype="application/x-www-form-urlencoded"
        action="https://tga.at/authkit/sign-in"
    >

        <div class="email-password">
            <label>
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>
            <label>
                <span>Ihr Passwort <span>(<a href="https://tga.at/authkit/reset-password?intended=%2Fa%2Fsmartphone-statt-klemmbrett">Vergessen?</a>)</span></span>
                <input type="password" name="password" class="" />
            </label>
        </div>

        <label class="checkbox">
    <input
        type="checkbox"
        name="remember_me"
        value="true"
        
    />
    <span>Ich möchte auf diesem Endgerät angemeldet bleiben</span>
    <p>Bitte aktivieren Sie diese Option nur, wenn dies Ihr persönliches Endgerät ist.</p>
</label>

        <input type="hidden" name="_token" value="40xRuSd4re5OsSWJm3ftd0PtNUlUgj4DZAYsIG96">

        <input type="hidden" name="op" value="auth">
        <input type="hidden" name="auth-type" value="with-password">
        <input type="hidden" name="intended" value="/a/smartphone-statt-klemmbrett">
        <input type="hidden" name="cancel" value="">

        <button type="submit">
            <i class="fa fa-lock"></i> <span>Anmelden</span>
        </button>
        <a href="https://tga.at">Abbrechen</a>
    </form>

    <form
        class="csb-form passwordless"
        method="post"
        enctype="application/x-www-form-urlencoded"
        action="https://tga.at/authkit/passwordless/request-token"
    >

        <label>
            <span>Ihre bei uns registrierte E-Mail-Adresse</span>
            <input type="text" name="email" value="" placeholder="name@example.com" class="" />
        </label>

        <label class="checkbox">
    <input
        type="checkbox"
        name="remember_me"
        value="true"
        
    />
    <span>Ich möchte auf diesem Endgerät angemeldet bleiben</span>
    <p>Bitte aktivieren Sie diese Option nur, wenn dies Ihr persönliches Endgerät ist.</p>
</label>

        <input type="hidden" name="_token" value="40xRuSd4re5OsSWJm3ftd0PtNUlUgj4DZAYsIG96">

        <input type="hidden" name="op" value="auth">
        <input type="hidden" name="auth-type" value="passwordless">
        <input type="hidden" name="intended" value="/a/smartphone-statt-klemmbrett">
        <input type="hidden" name="cancel" value="">

        <button type="submit">
            <i class="fa fa-shield"></i> <span>Anmelde-Link anfordern</span>
        </button>
        <a href="https://tga.at">Abbrechen</a>

        <div class="info">
            <span>Wie funktioniert die Passwortfreie-Anmeldung?</span>
            <p>
                Um sich in Ihr Nutzer-Konto ohne Passwort anzumelden, geben Sie bitte Ihre bei TGA registrierte E-Mail-Adresse ein.<br />
Im Anschluss erhalten Sie einen Link per E-Mail zugeschickt, welcher Sie direkt in Ihr Nutzer-Konto anmeldet. Ganz ohne Passwort.
            </p>
        </div>

    </form>
</div>

    </div>

    
</section>


    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von MPDV Mikrolab">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/mpdv-mikrolab" target="_blank">
                        MPDV Mikrolab
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 74821 Mosbach
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/mpdv-mikrolab" target="_blank">
                        tecfindr.com/mpdv-mikrolab
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Industrie Informatik">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        Industrie Informatik
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 4020 Linz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industrie-informatik" target="_blank">
                        tecfindr.com/industrie-informatik
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/340_1_140-0-0_.png" alt="Logo von WEKA Industrie Medien">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/industriemedien" target="_blank">
                        WEKA Industrie Medien
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1200 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/industriemedien" target="_blank">
                        tecfindr.com/industriemedien
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von NAVAX Consulting">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/navax-consulting" target="_blank">
                        NAVAX Consulting
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1120 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/navax-consulting" target="_blank">
                        tecfindr.com/navax-consulting
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von door2solution software">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/door2solution-software-2" target="_blank">
                        door2solution software
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1190 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/door2solution-software-2" target="_blank">
                        tecfindr.com/door2solution-software-2
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Xvise innovative logistics">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/xvise-innovative-logistics" target="_blank">
                        Xvise innovative logistics
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 6923 Lauterach
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/xvise-innovative-logistics" target="_blank">
                        tecfindr.com/xvise-innovative-logistics
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        <a href="https://tga.at/branchen">Branchen</a>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/handwerk">
                        <a href="https://tga.at/branchen/handwerk">Handwerk</a>
                    </a>
            </li>
        <li>
                Smartphone statt Klemmbrett
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/geberit-oesterreich-8">
                    <span>Geberit</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/sfa-sanibroy-gmbh-9">
                    <span>SFA Sanibroy</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/willkommen-bei-wilo-1">
                    <span>Wilo</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2019 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Handwerk","Digitalisierung","ZDH","Software"],"page_tga":["industries"]},"queue":[{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20191219.993c0f34"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5572;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20191219.993c0f34"></script>
<script src="/vendor/weka/authkit/build/js/nested/sign-in.js?v=20191219.993c0f34"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Registration');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
