<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung | MODERN BUILDING | Dossiers | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="UaU9Lcq9naCCOXgzq5bHiN0uRWQwuqspQqijFYeE"/>

    <meta name="DC.Title" content="Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung" />
<meta name="DC.Subject" content="Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung" />
<meta property="og:title" content="Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung" />


<meta name="description" content="Die Frauenthal-Gruppe macht mit seiner Eigenmarke den Anfang: ALVA Acta hat schon zwei zwei Monate vor der Verpflichtung die Kennzeichnung, die dann für alle Trinkwasser-berührenden Teile vorgeschrieben sein wird. Dazu kommen weitere ALVA-Aktionen." />
<meta name="DC.Description" content="Die Frauenthal-Gruppe macht mit seiner Eigenmarke den Anfang: ALVA Acta hat schon zwei zwei Monate vor der Verpflichtung die Kennzeichnung, die dann für alle Trinkwasser-berührenden Teile vorgeschrieben sein wird. Dazu kommen weitere ALVA-Aktionen." />
<meta property="og:description" content="Die Frauenthal-Gruppe macht mit seiner Eigenmarke den Anfang: ALVA Acta hat schon zwei zwei Monate vor der Verpflichtung die Kennzeichnung, die dann für alle Trinkwasser-berührenden Teile vorgeschrieben sein wird. Dazu kommen weitere ALVA-Aktionen." />

<meta property="og:image" content="https://imgs.tga.at/m/6457_1_1200-0-1.85_.png" />

<meta property="og:url" content="https://tga.at/a/das-erste-trinkwasser-schweisssystem-mit-uea-zulassung" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-01-13T16:21:52+01:00" />
<meta property="article:tag" content="Großhandel" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Frauenthal" />
<meta property="article:tag" content="Eigenmarke" />
<meta property="article:tag" content="ALVA" />
<meta property="article:tag" content="ÜA-Zulassung" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210112.68e7c071" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung&amp;cancel=a%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Mittwoch, <span class="autd" data-time="now">13.01.2021 16:34</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Frauenthal
                    </span
        ><time datetime="2021-01-13T16:21:52+01:00">13.01.2021 16:21</time>

        <h1>
            Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung
        </h1>
        <p>
            Die Frauenthal-Gruppe macht mit seiner Eigenmarke den Anfang: ALVA Acta hat schon zwei zwei Monate vor der Verpflichtung die Kennzeichnung, die dann für alle Trinkwasser-berührenden Teile vorgeschrieben sein wird. Dazu kommen weitere ALVA-Aktionen.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung&amp;t=Das+erste+Trinkwasser-Schwei%C3%9Fsystem+mit+%C3%9CA-Zulassung" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung&amp;text=Das+erste+Trinkwasser-Schwei%C3%9Fsystem+mit+%C3%9CA-Zulassung+-+%23Gro%C3%9Fhandel+%23Sanit%C3%A4r+%23Frauenthal+%23Eigenmarke+%23ALVA+%23%C3%9CAZulassung" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fdas-erste-trinkwasser-schweisssystem-mit-uea-zulassung&amp;title=Das+erste+Trinkwasser-Schwei%C3%9Fsystem+mit+%C3%9CA-Zulassung&amp;summary=Die+Frauenthal-Gruppe+macht+mit+seiner+Eigenmarke+den+Anfang%3A+ALVA+Acta+hat+schon+zwei+zwei+Monate+vor+der+Verpflichtung+die+Kennzeichnung%2C+die+dann+f%C3%BCr+alle+Trinkwasser-ber%C3%BChrenden+Teile+vorgeschrieben+sein+wird.+Dazu+kommen+weitere+ALVA-Aktionen." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Gro%C3%9Fhandel">
                Großhandel
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Frauenthal">
                Frauenthal
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Eigenmarke">
                Eigenmarke
            </a>
                        <a class="label group-3" href="https://tga.at/tag/ALVA">
                ALVA
            </a>
                        <a class="label group-3" href="https://tga.at/tag/%C3%9CA-Zulassung">
                ÜA-Zulassung
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(4,2,4);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6457_1_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(4,2,4);
            ">
                        <img src="https://imgs.tga.at/m/6457_1_800-0-1.85_.png" alt="">
            
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Die &Uuml;A-Zertifizierung ist ab M&auml;rz 2021 f&uuml;r alle Trinkwasser-f&uuml;hrenden Teile vorgeschrieben.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Ab 14. M&auml;rz 2021 ist eine &Uuml;A-Zulassung f&uuml;r alle Produkte vorgeschrieben, die in Kontakt mit Trinkwasser stehen. Das betrifft konkret alle relevanten Produktgruppen der beim &Ouml;sterreichischen Institut f&uuml;r Bautechnik (OIB)&nbsp;gef&uuml;hrten Baustoffliste, n&auml;mlich Rohre, Formst&uuml;cke sowie Geb&auml;udearmaturen, sofern sie beginnend bei&nbsp;der &Uuml;bergabestelle nach dem Wasserz&auml;hler bis zur Entnahmestelle f&uuml;r den Transport von Trinkwasser vorgesehen sind.</p>

<p>Die Frauenthal-Gruppe prescht jetzt mit seiner Eigenmarke vor:&nbsp;SHT, &Ouml;AG und die Kontinentale bieten mit ALVA ACTA derzeit das einzige Trinkwasserschwei&szlig;-System in &Ouml;sterreich mit der erforderlichen &Uuml;A-Zulassung.&nbsp;Laufend sollen neue Produkte dazu kommen. Das zeigt auch, wie sehr der Gro&szlig;h&auml;ndler auf seine Eigenmarke setzt: &quot;ALVA hat hier wieder klar die Nase vorn und beweist, dass man sich auf das ALVA Sortiment zu hundert Prozent&nbsp;verlassen kann,&quot;&nbsp;so&nbsp;Constantin Otto Wollenhaupt, Marketingleiter bei Frauenthal.</p>

<h1>Alle zwei Monate neue ALVA-Aktionen</h1>

<p>Mit der ALVA-Linie setzt Frauenthal heuer ganz besonders auf sparsame Handwerker:&nbsp;Alle zwei Monate wird das&nbsp;Aktions-Sortiment gewechselt. Die aktuellen Aktionsbl&auml;tter finden Kunden online bei SHT, &Ouml;AG und Kontinentale und in den ISZ M&auml;rkten. Die ISZ Abholm&auml;rkte wurden mit neuen ALVA-Aktions-Regalen und -K&ouml;rben best&uuml;ckt, in denen die Kunden&nbsp;das aktuelle Angebot auf den ersten Blick finden k&ouml;nnen. Wollenhaupt dazu: &quot;Manchmal muss es eben schnell gehen. Daher ist eine rasche Auffindbarkeit der gesuchten Produkte im Markt ein Garant f&uuml;r Kundenzufriedenheit: Der Handwerker ist wieder schnell am Einsatzort und kann seine Baustelle rasch abschlie&szlig;en.&quot; Au&szlig;erdem erhalten Installateure bei den&nbsp;ALVA-ISZ-Aktionen zus&auml;tzlich auch Beigaben gleich im ISZ zum Mitnehmen -&nbsp;solange der Vorrat reicht. Marketingleiter&nbsp;Wollenhaupt zur dahinterstehenden Eigenmarken-Strategie: &quot;ALVA ist die Marke f&uuml;r den Handwerker - faire Preise, hohe Qualit&auml;t, top Verf&uuml;gbarkeit.&quot;</p>





            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6458_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:56%;
                background-color:rgb(188,178,168);
            ">
                        <img src="https://imgs.tga.at/m/6458_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    <p>Die ALVA-Aktions-Regale in den ISZ werden alle zwei Monate mit der&nbsp;jeweils aktuellen Aktionsware best&uuml;ckt.&nbsp;</p>
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="UaU9Lcq9naCCOXgzq5bHiN0uRWQwuqspQqijFYeE">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Das erste Trinkwasser-Schweißsystem mit ÜA-Zulassung
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["sanitaer"],"keyword":["Gro\u00dfhandel","Sanit\u00e4r","Frauenthal","Eigenmarke","ALVA","\u00dcA-Zulassung"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210112.68e7c071"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6182;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210112.68e7c071"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
