<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Ein Anbieter für alle Wasserdienstleistungen | Wasser | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="uVbuAziBKyBMKMMRzU2w4lKcQ0ieF7i6Afn3RA1z"/>

    <meta name="DC.Title" content="Ein Anbieter für alle Wasserdienstleistungen" />
<meta name="DC.Subject" content="Ein Anbieter für alle Wasserdienstleistungen" />
<meta property="og:title" content="Ein Anbieter für alle Wasserdienstleistungen" />


<meta name="description" content="Nach der Beteiligung am Salzburger Ingenieurbüro Moser Wasser will der TÜV Austria nun auch den Markt in Kärnten intensiv bearbeiten. Gelingen soll das mit einer Allianz für Trinkwasser." />
<meta name="DC.Description" content="Nach der Beteiligung am Salzburger Ingenieurbüro Moser Wasser will der TÜV Austria nun auch den Markt in Kärnten intensiv bearbeiten. Gelingen soll das mit einer Allianz für Trinkwasser." />
<meta property="og:description" content="Nach der Beteiligung am Salzburger Ingenieurbüro Moser Wasser will der TÜV Austria nun auch den Markt in Kärnten intensiv bearbeiten. Gelingen soll das mit einer Allianz für Trinkwasser." />

<meta property="og:image" content="https://imgs.tga.at/m/6009_1_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/ein-anbieter-fuer-alle-wasserdienstleistungen" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-05-19T06:54:00+02:00" />
<meta property="article:tag" content="Wasser" />
<meta property="article:tag" content="Installation" />
<meta property="article:tag" content="TÜV Austria" />
<meta property="article:tag" content="Moser Wasser" />
<meta property="article:tag" content="Sattlegger" />
<meta property="article:tag" content="Trinkwasser" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200504.4ba67a14" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fein-anbieter-fuer-alle-wasserdienstleistungen">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fein-anbieter-fuer-alle-wasserdienstleistungen&amp;cancel=a%2Fein-anbieter-fuer-alle-wasserdienstleistungen">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">19.05.2020 08:04</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fein-anbieter-fuer-alle-wasserdienstleistungen" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/wasser">
                        Wasser
                    </a>
            </li>
        <li>
                Ein Anbieter für alle Wasserdienstleistungen
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Wasserdienstleistungen
                    </span
        ><time datetime="2020-05-19T06:54:00+02:00">19.05.2020 06:54</time>

        <h1>
            Ein Anbieter für alle Wasserdienstleistungen
        </h1>
        <p>
            Nach der Beteiligung am Salzburger Ingenieurbüro Moser Wasser will der TÜV Austria nun auch den Markt in Kärnten intensiv bearbeiten. Gelingen soll das mit einer Allianz für Trinkwasser.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fein-anbieter-fuer-alle-wasserdienstleistungen&amp;t=Ein+Anbieter+f%C3%BCr+alle+Wasserdienstleistungen" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fein-anbieter-fuer-alle-wasserdienstleistungen&amp;text=Ein+Anbieter+f%C3%BCr+alle+Wasserdienstleistungen+-+%23Wasser+%23Installation+%23T%C3%9CVAustria+%23MoserWasser+%23Sattlegger+%23Trinkwasser" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fein-anbieter-fuer-alle-wasserdienstleistungen" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fein-anbieter-fuer-alle-wasserdienstleistungen&amp;title=Ein+Anbieter+f%C3%BCr+alle+Wasserdienstleistungen&amp;summary=Nach+der+Beteiligung+am+Salzburger+Ingenieurb%C3%BCro+Moser+Wasser+will+der+T%C3%9CV+Austria+nun+auch+den+Markt+in+K%C3%A4rnten+intensiv+bearbeiten.+Gelingen+soll+das+mit+einer+Allianz+f%C3%BCr+Trinkwasser." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Wasser">
                Wasser
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Installation">
                Installation
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/T%C3%9CV%20Austria">
                TÜV Austria
            </a>
                        <a class="label group-2" href="https://tga.at/tag/Moser%20Wasser">
                Moser Wasser
            </a>
                        <a class="label group-2" href="https://tga.at/tag/Sattlegger">
                Sattlegger
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Trinkwasser">
                Trinkwasser
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 6 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(190,155,110);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6009_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(190,155,110);
            ">
                        <img src="https://imgs.tga.at/m/6009_1_800-0-1.85_.jpg" alt="Salzburg, K?rnten, Steiermark, Wasser, Unternehmen">
            
                        <span class="credit">&copy; Moser Wasser | TÜV AUSTRIA</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Durch die Kooperation von Moser Wasser und B&uuml;ro&nbsp;Sattlegger sollen fortan zahlreiche&nbsp;Wasserdienstleistungen abgedeckt werden.</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Nach dem sich die T&Uuml;V Austria-Gruppe 2017 am Salzburger Ingenieurb&uuml;ro Moser <a href="https://tga.at/a/das-wasserwunder-von-israel">Wasser</a> beteiligte, soll der kontinuierliche Wachstum dieser Kooperation nun weiter fortschreiten.&nbsp;Nach zwei erfolgreichen Gesch&auml;ftsjahren bei&nbsp;Moser Wasser&nbsp;sollen nun weitere Regionen au&szlig;erhalb der&nbsp;Salzburger Kerngebiete&nbsp;aktiv betreut werden. &bdquo;In der&nbsp;Obersteiermark&nbsp;sind wir schon seit einigen Jahren pr&auml;sent, wir vergr&ouml;&szlig;ern nun unseren Aktionsradius und wollen k&uuml;nftig den Markt in&nbsp;K&auml;rnten&nbsp;intensiv bearbeiten. Es liegt nahe, diesen Schritt gemeinsam mit einem starken lokalen Partner anzugehen&ldquo;, so&nbsp;Robert Schmidt, Gesch&auml;ftsf&uuml;hrer von Moser Wasser.</p>

<p>Damit das gelingt, wird Baumeister Rudolf Sattlegger mit ins Boot geholt.&nbsp;&bdquo;Besonders bei der Digitalisierung von Leitungskatastern und der netzhydraulischen Berechnung haben&nbsp;K&auml;rntner Gemeinden&nbsp;und&nbsp;Wassergenossenschaften&nbsp;oft noch gro&szlig;en Nachholbedarf. Die B&uuml;rokooperation mit Moser Wasser erm&ouml;glicht es nun unseren Kunden ein Komplettspektrum im Bereich Wasserbau anzubieten&ldquo;, sieht Rudolf Sattlegger gro&szlig;es Potenzial in der Zusammenarbeit.</p>

<h1>Alle Dienstleistungen abgedeckt</h1>

<p>Die B&uuml;rogemeinschaft bringt in Summe &uuml;ber 60 Jahre an Erfahrung im Wasserbau mit.&nbsp;Zielgruppen sind vor allem Gemeinden, Wassergenossenschaften aber auch Gewerbe- und Industriebetriebe. Ein Team von Wasserbauern, Geologen, Biologen, Chemikern und einem Baumeister deckt alles rund um unser wichtigstes Lebensmittel Wasser ab. Vom Aufsuchen neuer Wasserressourcen, der Planung und Baubegleitung von Trinkwasserversorgungsanlagen, der netzhydraulischen Berechnung bei Erweiterungsma&szlig;nahmen, der Inspektion von Trink- und Badewasser, sowie der Trinkwasserhygiene in Geb&auml;uden.&nbsp;</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4030_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Die+gr%C3%B6%C3%9Ften+Herausforderungen+der+Wasserwirtschaft">Die größten Herausforderungen der Wasserwirtschaft</a>
                </h1>

                <a href="https://tga.at/white-paper/4?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Die+gr%C3%B6%C3%9Ften+Herausforderungen+der+Wasserwirtschaft" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Thomas Fleischanderl, Leiter der Business Unit Umweltschutz bei T&Uuml;V Austria, weist zudem darauf hin, dass auch f&uuml;r die Wettbewerbsf&auml;higkeit der Gruppe&nbsp;wirkungsvolle Synergieeffektedurch die Zusammenarbeit entstehen: &bdquo;Wir verstehen uns als One-Stop-Dienstleister f&uuml;r unsere Kunden.&nbsp;Wasserbauliche Projekte werden immer komplexer&nbsp;f&uuml;r den Projektwerber. Wir sehen uns als zentrale Koordinationsstelle - es gibt kaum eine technische Pr&uuml;fdienstleistung, die wir innerhalb der T&Uuml;V Austria Group nicht anbieten k&ouml;nnen.&quot;</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                


                                <section class="box">
                    <h1>Links</h1>
                    <ul>
                                                <li>
                            <a target=&quot;_blank&quot; href="/l.php?u=http%3A%2F%2Fwww.twitter.com%2Ftgamagazin">
                                Folgen Sie TGA auf Twitter!
                            </a>
                        </li>
                                            </ul>
                </section>
                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von TÜV AUSTRIA Gruppe">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/tuev-austria-gruppe" target="_blank">
                        TÜV AUSTRIA Gruppe
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2345 Brunn am Gebirge
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/tuev-austria-gruppe" target="_blank">
                        tecfindr.com/tuev-austria-gruppe
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Walraven">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/walraven" target="_blank">
                        Walraven
                    </a>
                </h1>

                                <span class="location">
                    🇩🇪 95447 Bayreuth
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/walraven" target="_blank">
                        tecfindr.com/walraven
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="uVbuAziBKyBMKMMRzU2w4lKcQ0ieF7i6Afn3RA1z">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/wasser">
                        Wasser
                    </a>
            </li>
        <li>
                Ein Anbieter für alle Wasserdienstleistungen
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Wasser","Installation","T\u00dcV Austria","Moser Wasser","Sattlegger","Trinkwasser"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]]},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200504.4ba67a14"></script>


    <script src="/build/js/base.2de9ecd20f3d5187.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5903;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200504.4ba67a14"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
