<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>FläktGroup bietet neuen Kaltwassererzeuger an | Kaltwasser | Branchen | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="ugOmlt7wnmdkzOkeEKoHi9quvchpdYTTRyfkZSQw"/>

    <meta name="DC.Title" content="FläktGroup bietet neuen Kaltwassererzeuger an" />
<meta name="DC.Subject" content="FläktGroup bietet neuen Kaltwassererzeuger an" />
<meta property="og:title" content="FläktGroup bietet neuen Kaltwassererzeuger an" />


<meta name="description" content="Wassergekühlt, mit Inverter-Regelung und Low-GWP-Kältemittel: Das kann der neue Kaltwassererzeuger der FGWC-Serie von FläktGroup." />
<meta name="DC.Description" content="Wassergekühlt, mit Inverter-Regelung und Low-GWP-Kältemittel: Das kann der neue Kaltwassererzeuger der FGWC-Serie von FläktGroup." />
<meta property="og:description" content="Wassergekühlt, mit Inverter-Regelung und Low-GWP-Kältemittel: Das kann der neue Kaltwassererzeuger der FGWC-Serie von FläktGroup." />

<meta property="og:image" content="https://imgs.tga.at/m/6106_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/flaektgroup-bietet-neuen-kaltwassererzeuger-an" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2020-07-13T11:01:29+02:00" />
<meta property="article:tag" content="Kaltwasser" />
<meta property="article:tag" content="Kaltwassererzeuger" />
<meta property="article:tag" content="Kältemittel" />
<meta property="article:tag" content="Kältetechnik" />
<meta property="article:tag" content="FläktGroup" />
<meta property="article:tag" content="Kältemittel" />
<meta property="article:tag" content="GWP" />
<meta property="article:tag" content="Kaltwassererzeuger" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.98ee3c3279897dfa.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20200625.7db49410" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main " id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li >
        <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an">
            <i class="fa fa-user-plus"></i> Registrieren
        </a>
    </li
    ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an&amp;cancel=a%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Montag, <span class="autd" data-time="now">13.07.2020 11:43</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kaltwasser">
                        Kaltwasser
                    </a>
            </li>
        <li>
                FläktGroup bietet neuen Kaltwassererzeuger an
            </li>
    </ul>


                    <article class="
    article
    
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Produkt
                    </span
        ><time datetime="2020-07-13T11:01:29+02:00">13.07.2020 11:01</time>

        <h1>
            FläktGroup bietet neuen Kaltwassererzeuger an
        </h1>
        <p>
            Wassergekühlt, mit Inverter-Regelung und Low-GWP-Kältemittel: Das kann der neue Kaltwassererzeuger der FGWC-Serie von FläktGroup. 
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an&amp;t=Fl%C3%A4ktGroup+bietet+neuen+Kaltwassererzeuger+an" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an&amp;text=Fl%C3%A4ktGroup+bietet+neuen+Kaltwassererzeuger+an+-+%23Kaltwasser+%23Kaltwassererzeuger+%23K%C3%A4ltemittel+%23K%C3%A4ltetechnik+%23Fl%C3%A4ktGroup+%23K%C3%A4ltemittel+%23GWP+%23Kaltwassererzeuger" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fflaektgroup-bietet-neuen-kaltwassererzeuger-an&amp;title=Fl%C3%A4ktGroup+bietet+neuen+Kaltwassererzeuger+an&amp;summary=Wassergek%C3%BChlt%2C+mit+Inverter-Regelung+und+Low-GWP-K%C3%A4ltemittel%3A+Das+kann+der+neue+Kaltwassererzeuger+der+FGWC-Serie+von+Fl%C3%A4ktGroup.+" target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Kaltwasser">
                Kaltwasser
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Kaltwassererzeuger">
                Kaltwassererzeuger
            </a>
                        <a class="label group-1" href="https://tga.at/tag/K%C3%A4ltemittel">
                Kältemittel
            </a>
                        <a class="label group-1" href="https://tga.at/tag/K%C3%A4ltetechnik">
                Kältetechnik
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Fl%C3%A4ktGroup">
                FläktGroup
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/K%C3%A4ltemittel">
                Kältemittel
            </a>
                        <a class="label group-3" href="https://tga.at/tag/GWP">
                GWP
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Kaltwassererzeuger">
                Kaltwassererzeuger
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 8 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(243,244,244);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6106_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(243,244,244);
            ">
                        <img src="https://imgs.tga.at/m/6106_2_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; FläktGroup</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Der neue Kaltwassererzeuger der FGWC-Serie ist in zehn verschiedenen Gr&ouml;&szlig;en erh&auml;ltlich.&nbsp;</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                
                <p>Die in Kaltwassererzeugern verwendeten K&auml;ltemittel haben ein Treibhauspotenzial &bdquo;Global Warming Potential&ldquo; (GWP), das in den n&auml;chsten Jahren nach und nach reduziert werden soll, um die Quotenziele der F-Gas-Richtlinie Nr. 517/2014 EU zu erf&uuml;llen.</p>

<p>Die neuen FGWC-AE Kaltwassererzeuger von Fl&auml;ktGroup&nbsp;arbeiten mit dem <a href="https://tga.at/a/farblos-ungiftig-geruchsneutral-wasser-als-kaeltemittel">K&auml;ltemittel</a> R-513A, das eine ideale &quot;Low-GWP-L&ouml;sung&quot; f&uuml;r Ger&auml;te zur Innenausstellung darstellt. Das GWP des K&auml;ltemittels ist bereits um 56 Prozent&nbsp;reduziert und gleichzeitig ist es genau wie R-134a nicht brennbar,&nbsp;so dass die Ger&auml;te ohne versch&auml;rfte Sicherheitsauflagen problemlos im Geb&auml;udeinneren eingesetzt werden k&ouml;nnen. Das K&auml;ltemittel ist ein HFO-Blend, bestehend aus 56 Prozent&nbsp;R-1234yf und 44 Prozent&nbsp;R-134a. Die Leistungsabgabe ist identisch mit der von R-134a, jedoch wird andererseits der Wirkungsgrad um vier Prozent&nbsp;erh&ouml;ht. Es werden identische Ger&auml;tekomponenten verwendet, wie sie sich bei R-134a bew&auml;hrt haben.&nbsp;</p>

<h1>Zehn verschiedene Gr&ouml;&szlig;en</h1>

<p>Die Ger&auml;te sind mit zwei Doppelrotor-Schraubenverdichtern von&nbsp;Bitzer ausgestattet. Ein invertergeregelter und ein schiebergeregelter Verdichter kombiniert mit einem hocheffizienten gefluteten Verdampfer und elektronischen Expansionsventilen sorgen f&uuml;r SEER-Werte deutlich &uuml;ber dem Grenzwert von 6,5, der durch die ErP-Richtlinie EU 2016/2281 ab dem Jahr 2021 vorgeschrieben wird. Die zehn f&uuml;r Komfortk&uuml;hlung vorgesehenen Ger&auml;tegr&ouml;&szlig;en erreichen SEER-Werte bis zu 7,53 und sind durch Eurovent zertifiziert.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/6075_1_75-0-1.33_.jpg"
                    alt="man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, Technology, Communication, Wireless Technology, manager, Engineer, Petrochemical Plant, Pipe - Tube, Chemical Plant, Tower, Fuel and Power Generation, Industrial Building, Diesel Fuel, Alternative Energy, Built Structure, Europe, Construction Industry, Engineering, Chemistry, Oil Industry, Fossil Fuel, Refueling, Gasoline, Storage Tank, Outdoors, Pipeline, Distillation Tower, Metal, Chemical, Manufactured Object, Complexity, Global Business, Equipment, Organization, Environment, Business, Distillation, tank, manometer, gauge, man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, technology, communication, wireless technology, manager, engineer, petrochemical plant, pipe - tube, chemical plant, tower, fuel and power generation, industrial building, diesel fuel, alternative energy, built structure, europe, construction industry, engineering, chemistry, oil industry, fossil fuel, refueling, gasoline, storage tank, outdoors, pipeline, distillation tower, metal, chemical, manufactured object, complexity, global business, equipment, organization, environment, business, distillation, tank, manometer, gauge"
                    title="(c) kerkezz - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<p>Als Optionen sind unter anderen akustische Verdichterd&auml;mmungen, K&auml;ltemittelleckagesensoren, GLT-Schnittstellen, eine variable Pumpendrehzahlregelung basierend auf dem wasserseitigen Delta T, Schwingungsd&auml;mpfer und Str&ouml;mungsw&auml;chter erh&auml;ltlich.</p>

            </div>

                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    <section class="tecfindr-suggestions">

    <h1>
        Verwandte <span>tecfindr</span>-Einträge
    </h1>


    <ul class="company-card">
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Wilo Pumpen Österreich">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/wilo-pumpen-oesterreich" target="_blank">
                        Wilo Pumpen Österreich
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 2351 Wiener Neudorf
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/wilo-pumpen-oesterreich" target="_blank">
                        tecfindr.com/wilo-pumpen-oesterreich
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von ODÖRFER Haustechnik KG">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        ODÖRFER Haustechnik KG
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 8051 Graz
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/odoerfer-haustechnik-kg" target="_blank">
                        tecfindr.com/odoerfer-haustechnik-kg
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/459_1_140-0-0_.jpg" alt="Logo von TGA - Technische Gebäudeausrüstung">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/tga" target="_blank">
                        TGA - Technische Gebäudeausrüstung
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1200 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/tga" target="_blank">
                        tecfindr.com/tga
                    </a>
                </span>
            </article>
        </li>
                <li>
            <article>
                <div class="image-wrapper has-image">
                                        <img src="https://imgs.tecfindr.com/m/673_1_140-0-0_.jpg" alt="Logo von Coolworld Rentals">
                                    </div>

                <h1>
                    <a href="https://tecfindr.com/coolworld-rentals" target="_blank">
                        Coolworld Rentals
                    </a>
                </h1>

                                <span class="location">
                    🇦🇹 1230 Wien
                </span>
                
                <span class="url">
                    <a href="https://tecfindr.com/coolworld-rentals" target="_blank">
                        tecfindr.com/coolworld-rentals
                    </a>
                </span>
            </article>
        </li>
            </ul>

    <div class="branding">
        <a href="https://tecfindr.com" target="_blank">
            <span>tecfindr</span>
            *Die Technik-Findemaschine
        </a>
    </div>
</section>



        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="ugOmlt7wnmdkzOkeEKoHi9quvchpdYTTRyfkZSQw">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen">
                        Branchen
                    </a>
            </li>
        <li>
                <a href="https://tga.at/branchen/kaltwasser">
                        Kaltwasser
                    </a>
            </li>
        <li>
                FläktGroup bietet neuen Kaltwassererzeuger an
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2020 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"keyword":["Kaltwasser","Kaltwassererzeuger","K\u00e4ltemittel","K\u00e4ltetechnik","Fl\u00e4ktGroup","K\u00e4ltemittel","GWP","Kaltwassererzeuger"],"page_tga":["industries"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20200625.7db49410"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 5993;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20200625.7db49410"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
