
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-tga"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/tga/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/tga/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/tga/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/tga/favicon-48x48.png">
<link rel="manifest" href="/pwa/tga/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/tga/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/tga/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/tga/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/tga/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/tga/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/tga/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/tga/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/tga/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/tga/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/tga/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/tga/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/tga/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/tga/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://tga.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=987" media="print" onload="this.media='all'">

                
                    <script defer data-domain="tga.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-7"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-7');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://tga.at/',
                web: 'https://tga.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://tga.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Tga.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'tga',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
                
                                        <title>Mit BIM: Die digitale Revolution der Baubranche macht Spaß | TGA</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="BIM,Facility Management,Sanitär,Design,Gebäudeautomatisierung,Brandschutz,Heizung,Lüftung,Kühlung,Installation,Lebenszyklus,Planung,Energiewende,tga">
<meta name="description" content="Wie das heute vorgestellte BIM-Handbuch Planer und Ingenieurbüros bei der Implementierung helfen kann.">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="TGA" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://tga.at/bim/die-digitale-revolution-der-baubranche-macht-spass/" property="og:url">
<meta content="Mit BIM: Die digitale Revolution der Baubranche macht Spaß" property="og:title">
<meta content="Wie das heute vorgestellte BIM-Handbuch Planer und Ingenieurbüros bei der Implementierung helfen kann." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/7599.jpg?mtime=1638785022" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="google-site-verification=zcrzBHBD1cDx9nnhntbh6-cfR5MMWjJybVyYo-JCEiE">
<link href="https://tga.at/bim/die-digitale-revolution-der-baubranche-macht-spass/" rel="canonical">
<link href="https://tga.at/" rel="home">
<link type="text/plain" href="https://tga.at/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/tga-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/tga/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/tga/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://tga.at/e-paper" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://tga.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/TGA_logo.png" width="1174" height="576" alt="" title="TGA logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=4" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/" >
                                                        Planen
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/bim/" >
                                                        BIM
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/energietraeger/" >
                                                        Energieträger
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/recht-normen/" >
                                                        Recht &amp; Normen
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/software-tools/" >
                                                        Software &amp; Tools
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/" >
                                                        Errichten
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/heizung/" >
                                                        Heizung
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/" >
                                                        Lüftung &amp; Kühlung
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/" >
                                                        Gebäudeautomatisierung
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/brandschutz/" >
                                                        Brandschutz
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/" >
                                                        Wassertechnik &amp; Hygiene
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/hinterwand/" >
                                                        Hinterwand
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/" >
                                                        Betreiben
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/facility-management/" >
                                                        Facility Management
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/" >
                                                        Services &amp; Dienstleistungen
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/krankenhaus/" >
                                                        Krankenhaus
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/" >
                                                        Hotel &amp; Tourismus
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/" >
                                                        Öffentliche Gebäude
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/wohnbau/" >
                                                        Wohnbau
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/" >
                                                        Sanitär/Design
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/" >
                                                        Barrierefreiheit
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/" >
                                                        Digitale Lösungen
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/wellness/" >
                                                        Wellness
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/" >
                                                        Einrichtung &amp; Design
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/" >
                                                        Installationstechnik
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/" >
                                                        Badplanung
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/" >
                                                        Branche
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/aktuelles/" >
                                                        Aktuelles
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/meinung/" >
                                                        Meinung
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/newsrooms/" >
                                                        Newsrooms
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/events/" >
                                                        Events
                        </a></div></li></ul></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/multimedia-2/" >
                                                        Multimedia
                        </a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#videos" >
                                                        Videos
                        </a></div></li><li class="navigation-main__list-item" role="none"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#photos" >
                                                        Fotostrecken
                        </a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/planen/" >
                        Planen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/bim/" >
                        BIM
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/energietraeger/" >
                        Energieträger
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/recht-normen/" >
                        Recht &amp; Normen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/software-tools/" >
                        Software &amp; Tools
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/errichten/" >
                        Errichten
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/heizung/" >
                        Heizung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/lueftung-kuehlung/" >
                        Lüftung &amp; Kühlung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/gebaeude-automatisierung/" >
                        Gebäudeautomatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/brandschutz/" >
                        Brandschutz
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/wassertechnik-hygiene/" >
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/hinterwand/" >
                        Hinterwand
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/betreiben/" >
                        Betreiben
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/facility-management/" >
                        Facility Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/services-dienstleistungen/" >
                        Services &amp; Dienstleistungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/krankenhaus/" >
                        Krankenhaus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/hotel-tourismus/" >
                        Hotel &amp; Tourismus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/oeffentliche-gebaeude/" >
                        Öffentliche Gebäude
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/wohnbau/" >
                        Wohnbau
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/sanitaer-design/" >
                        Sanitär/Design
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/barrierefreiheit/" >
                        Barrierefreiheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/digitale-loesungen/" >
                        Digitale Lösungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/wellness/" >
                        Wellness
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/einrichtung-design/" >
                        Einrichtung &amp; Design
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/installationstechnik/" >
                        Installationstechnik
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/badplanung/" >
                        Badplanung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/branche/" >
                        Branche
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/aktuelles/" >
                        Aktuelles
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/meinung/" >
                        Meinung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/newsrooms/" >
                        Newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=4" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://tga.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Mit BIM: Die digitale Revolution der Baubranche macht Spaß

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">BIM-Handbuch</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Mit BIM: Die digitale Revolution der Baubranche macht Spaß     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                        
                
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                22.06.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 2 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://tga.at/thema/fachverband-der-ingenieurbueros/">
                                    <em>#</em>Fachverband der Ingenieurbüros
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/digitalisierung/">
                                    <em>#</em>Digitalisierung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/verbaende/">
                                    <em>#</em>Verbände
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Wie das heute vorgestellte BIM-Handbuch Planer und Ingenieurbüros bei der Implementierung helfen kann.
                </div>

                            </div>

            
                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-1915228">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Trotz einer herausfordernden Bearbeitung in Zeiten von "Corona" ist das <a href="https://tga.at/planen/bim-fuer-einsteiger-ein-praxishandbuch-fuer-alle-planenden-berufe/">BIM Handbuch</a> (Building Information Modeling) nun publik. Es wurde im Zuge einer Online-Präsentation am 29. Juni 2022 vom Fachverband für Ingenieurbüros und der Ziviltechnikerkammer gemeinsam präsentiert.<br><br> <strong>Die Vorgeschichte: Zum Stellenwert von BIM in der Branche</strong><br><br>Zum Start dieses Projekts wurde bei Mitgliedern des Fachverbandes Ingenieurbüros sowie der Ziviltechnikerkammer eine detaillierte Umfrage durchgeführt. Das Hauptziel der Umfrage war, zu klären, ob BIM überhaupt schon bekannt ist, welche Erfahrungen bisher gesammelt wurden und ob überhaupt Interesse an BIM besteht.</p>
<p>Diese 2021 durchgeführte Umfrage hat ergeben, dass Ingenieurbüros BIM bereits zu etwa 32 Prozent nutzen und weitere 28 Prozent an der Anwendung von BIM interessiert sind. Die restlichen rund 40 Prozent nutzen BIM derzeit nicht und zeigen auch kein explizites Interesse an der Anwendung. <br><br>Für uns war daher klar, dass der Fachverband Ingenieurbüros seine Mitglieder zum Thema BIM, insbesondere zur Implementierung ins eigene Unternehmen, unterstützen muss.<strong><br><br>Das Handbuch: Praxistauglicher Leitfaden</strong><br><br>Das nun veröffentliche BIM Handbuch ist keine wissenschaftliche Abhandlung. Es soll Interessierte dazu verhelfen BIM im eigenen Unternehmen einzuführen. Ein praxistauglicher Leitfaden mit den Hauptkapiteln: </p>
<ul><li>Grundlagen</li><li>Richtiges Modellieren</li><li>BIM Software</li><li>Datenaustausch<br></li><li>Zusammenarbeit bei BIM Projekten.</li></ul>
<p>Einige Beispiele für Fragen, die beleuchtet und beantwortet werden: </p>
<ul><li>Was kann eigentlich BIM?</li><li>Welche Standards gibt es bereits?</li><li>Welche Software gibt es am Markt?</li><li>Wie kann BIM im eigenen Unternehmen implementieren?</li><li>Welche Vorteile habe ich mit BIM?</li></ul>
<p>Demnach richtet sich das BIM Handbuch an all jene, die sich als Anfänger/Neulinge mit dem Thema "Building Information Modeling" auseinandersetzen möchten. Damit soll ein möglichst praxisgerechter Einstieg in die Thematik ermöglicht werden. Anfangs ist es oft schwierig, sich in eine neue Materie einzuarbeiten, weshalb versucht wurde, das Handbuch in einem frischen und leicht zugänglichen Stil zu gestalten.</p>
<p><strong>Der Nutzen: Auf Augenhöhe mit dem Auftraggeber verhandeln</strong></p>
<p>Weiters soll das BIM Handbuch auch bei der zukünftigen Projektkalkulation unterstützen. Vorgegebene AIA´s (Auftraggeber Information Anforderung) sollen damit besser interpretiert und kalkuliert werden können. Beispielhaft kann hier der LOD (Level of Development) genannt werden. Hierzu lagen schon AIA´s mit den Anforderungen LOD 400 zum Vorentwurf-Stadion vor, wo allerdings ein LOD 100 bestimmt ausreichend gewesen wäre. Durch die enthaltenen Praxistipps soll der Leser in die Lage versetzt werden, die AIA´s auf Augenhöhe mit dem Auslober verhandeln zu können. <strong><br><br>Das Ergebnis: Planen macht wieder Spaß</strong><br><br>Ich persönlich kann dazu aus meiner beruflichen Erfahrung sagen, dass uns durch BIM das Planen in der Haustechnik wieder Spaß macht. Aufgrund integraler koordinierter Modelle ist die Planung jederzeit für alle Beteiligten nachvollziehbar und erhöht somit eindeutig die Planung- und Kostensicherheit für Planer und Bauherrn.</p>
<p>Bei BIM handelt es sich zweifellos um eine digitale Revolution für die gesamte Immobilienbranche. In Zukunft sollte es daher beginnen mit der Planung über die Ausführung bis hin zum Abriss eingesetzt werden. Bis wir so weit sind, wird jedoch noch etwas Entwicklungsarbeit erforderlich sein.</p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
                
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="David Pichler">
                
                                                                                                <img
                            data-src="/imager/media/tga/428839/7599_488989b8eeb1c45e9b1810f4a6741885.jpg"
                            data-srcset="/imager/media/tga/428839/7599_488989b8eeb1c45e9b1810f4a6741885.jpg 640w"
                            sizes="100vw"
                            alt="Christoph Passecker"
                            title="&copy; David Pichler" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        Christoph Passecker  
                        -  
                        &copy; David Pichler                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-1915322">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Das BIM Handbuch     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Das BIM Handbuch ist ab sofort kostenlos via <a href="https://www.bimhandbuch.at/">https://www.bimhandbuch.at/</a> abrufbar.<br><br>Durch eine Kooperation der Herausgeber mit dem TU Graz Verlag sowie dem Manz Verlag ist das BIM Handbuch 2022 demnächst auch im Buchhandel erhältlich.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        

            
            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">22.06.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">30.06.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://tga.at/autoren/christoph-passecker/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/tga/7053_3211112236abbb111bc387964415dc3f.png"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/tga/7053_3211112236abbb111bc387964415dc3f.png 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Christoph Passecker</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                            
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:1958196,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Building Information Modelling&quot;,&quot;title&quot;:&quot;BIM f\u00fcr Einsteiger - ein Praxishandbuch f\u00fcr alle planenden Berufe&quot;,&quot;teaser&quot;:&quot;Aus einer Kooperation von Berufsvertretung, PraktikerInnen und Wissenschaft ist ein Einsteigerhandbuch zum Thema Building Information Modeling f\u00fcr die gesamte planende Branche entstanden.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;BIM Handbuch&quot;,&quot;title&quot;:&quot;BIM Handbuch 2022 Cover Seite 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;BIM Handbuch&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/bim-fuer-einsteiger-ein-praxishandbuch-fuer-alle-planenden-berufe\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1966396\/BIM-Handbuch-2022-Cover_Seite_1_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;BIM Handbuch&quot;,&quot;title&quot;:&quot;BIM Handbuch 2022 Cover Seite 1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;BIM Handbuch&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/bim-fuer-einsteiger-ein-praxishandbuch-fuer-alle-planenden-berufe\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/bim-fuer-einsteiger-ein-praxishandbuch-fuer-alle-planenden-berufe\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-29 15:46:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1952336,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Software-as-a-Service&quot;,&quot;title&quot;:&quot;1,5 Milliarden Dollar: Siemens investiert in digitales Geb\u00e4udemanagement&quot;,&quot;teaser&quot;:&quot;Mit der \u00dcbernahme von Brightley verst\u00e4rkt sich Siemens Smart Infrastructure im Bereich Anlagen- und Energiemanagement. Kerngesch\u00e4ft des US-amerikanischen Unternehmens ist cloudbasierte Software-as-a-Service f\u00fcr den Geb\u00e4udebetrieb.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/tga\/1952650\/smart-buildings_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Siemens Smart Infrastructure&quot;,&quot;title&quot;:&quot;Smart buildings&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Siemens&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/facility-management\/1-5-milliarden-dollar-siemens-investiert-in-digitales-gebaeudemanagement\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/tga\/1952650\/smart-buildings_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1952650\/smart-buildings_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Siemens Smart Infrastructure&quot;,&quot;title&quot;:&quot;Smart buildings&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Siemens&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/facility-management\/1-5-milliarden-dollar-siemens-investiert-in-digitales-gebaeudemanagement\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/facility-management\/1-5-milliarden-dollar-siemens-investiert-in-digitales-gebaeudemanagement\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-29 09:20:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1803461,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Kreislaufwirtschaft&quot;,&quot;title&quot;:&quot;\u00d6GNI-Positionspapier: Weg von linear, hin zu zirkul\u00e4r&quot;,&quot;teaser&quot;:&quot;Ein aktuelles Positionspapier der \u00d6GNI pr\u00e4sentiert Erkenntnisse einer Arbeitsgruppe, die sich ein Jahr lang mit dem Thema Kreislaufwirtschaft besch\u00e4ftigt hat. Darunter: Wie BIM und Kreislauff\u00e4higkeit zusammenpassen und Kriterien f\u00fcr zirkul\u00e4res Bauen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_f695ef93be80d035e366244cfc82aa93.JPG 767w, \/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_7d1e37bdd621a23f7ebdae1040c830ba.JPG 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_f695ef93be80d035e366244cfc82aa93.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_7d1e37bdd621a23f7ebdae1040c830ba.JPG&quot;,&quot;alt&quot;:&quot;Mann, der das gedruckte Positionspapier in den H\u00e4nden h\u00e4lt.&quot;,&quot;title&quot;:&quot;Kreislaufwirtschaft_\u00d6GNI&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;value one&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/oegni-positionspapier-weg-von-linear-hin-zu-zirkulaer\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_92a4c8644762ff64686e4b7ea72db9b4.JPG 767w, \/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_2570cadef375e0b494de33f9a88ed1ab.JPG 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_92a4c8644762ff64686e4b7ea72db9b4.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1805347\/Kreislaufwirtschaft_OeGNI-Broschuere_0622_cvalue-one_2570cadef375e0b494de33f9a88ed1ab.JPG&quot;,&quot;alt&quot;:&quot;Mann, der das gedruckte Positionspapier in den H\u00e4nden h\u00e4lt.&quot;,&quot;title&quot;:&quot;Kreislaufwirtschaft_\u00d6GNI&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;value one&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/oegni-positionspapier-weg-von-linear-hin-zu-zirkulaer\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/oegni-positionspapier-weg-von-linear-hin-zu-zirkulaer\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Baugewerbe &amp; Baustoffe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/baugewerbe-baustoffe\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-07 12:17:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1777629,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Biomasse&quot;,&quot;title&quot;:&quot;Das sind die aktuellen Pellets-Preistreiber&quot;,&quot;teaser&quot;:&quot;Ende Mai lagen die Preise f\u00fcr Pellets um mehr als die H\u00e4lfte \u00fcber dem Vorjahr. proPellets Austria hat vier Faktoren f\u00fcr die Preissteigerung identifiziert und prognostiziert: In \u00d6sterreich k\u00f6nnten sich die Kosten n\u00e4chstes Jahr deutlich entspannen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_f695ef93be80d035e366244cfc82aa93.png 767w, \/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_7d1e37bdd621a23f7ebdae1040c830ba.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_f695ef93be80d035e366244cfc82aa93.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_7d1e37bdd621a23f7ebdae1040c830ba.png&quot;,&quot;alt&quot;:&quot;Monatsdurchschnittspreis der Energietr\u00e4ger Heiz\u00f6l, Gas und Pellet im zeitlichen Vergleich.&quot;,&quot;title&quot;:&quot;proPellets_Grafik_3&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;proPellets Austria&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/energietraeger\/diese-vier-gruend-e\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_92a4c8644762ff64686e4b7ea72db9b4.png 767w, \/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_2570cadef375e0b494de33f9a88ed1ab.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_92a4c8644762ff64686e4b7ea72db9b4.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1780710\/Bildschirmfoto-2022-06-02-um-10.37.33_2570cadef375e0b494de33f9a88ed1ab.png&quot;,&quot;alt&quot;:&quot;Monatsdurchschnittspreis der Energietr\u00e4ger Heiz\u00f6l, Gas und Pellet im zeitlichen Vergleich.&quot;,&quot;title&quot;:&quot;proPellets_Grafik_3&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;proPellets Austria&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/energietraeger\/diese-vier-gruend-e\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/energietraeger\/diese-vier-gruend-e\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Biomasse&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/biomasse\/&quot;},{&quot;title&quot;:&quot;Energiewende  &amp; Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/energiewende-nachhaltigkeit\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-06-02 09:59:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1579181,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Aus- und Weiterbildung&quot;,&quot;title&quot;:&quot;\&quot;VIZ informiert\&quot; jetzt zwei weitere Schulen&quot;,&quot;teaser&quot;:&quot;Der Verband stellt sein Wissen und die Erfahrung der Industrie unter dem Titel \&quot;VIZ informiert\&quot; in Form von gemeinsamen Seminaren und Webinaren zur Verf\u00fcgung. Davon profitieren nun auch die HTL M\u00f6dling und die Landesberufsschule Wien.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/tga\/1333621\/AdobeStock_296718442_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Online conference, webinar or seminar concept with cartoon people characters learning remotely via computer, flat vector illustration isolated on white background.&quot;,&quot;title&quot;:&quot;Webinar_Adobe&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sabelskaya - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/viz-informiert-jetzt-zwei-weitere-schulen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/tga\/1333621\/AdobeStock_296718442_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1333621\/AdobeStock_296718442_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Online conference, webinar or seminar concept with cartoon people characters learning remotely via computer, flat vector illustration isolated on white background.&quot;,&quot;title&quot;:&quot;Webinar_Adobe&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sabelskaya - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/viz-informiert-jetzt-zwei-weitere-schulen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/viz-informiert-jetzt-zwei-weitere-schulen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Aus- &amp; Weiterbildung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/aus-weiterbildung\/&quot;},{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/deals-projekte\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-04 09:39:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1560551,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Aus TGA 4: Interview&quot;,&quot;title&quot;:&quot;Geb\u00e4udetechnik bekommt zu wenig Aufmerksamkeit&quot;,&quot;teaser&quot;:&quot;Traumberuf Haustechnikplaner*in? F\u00fcr DI Paul Lang, BSc. stellt sich die Frage nicht, er wei\u00df um die guten Zukunftsperspektiven seines Berufs und kann die Ausbildung an der FH Pinkafeld nur weiterempfehlen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_98a8cf62676a9c77a19ebfa64e45fa86.JPG 767w, \/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_a7efad07609e97b874faefe6d2fc689d.JPG 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_98a8cf62676a9c77a19ebfa64e45fa86.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_a7efad07609e97b874faefe6d2fc689d.JPG&quot;,&quot;alt&quot;:&quot;Paul Lang&quot;,&quot;title&quot;:&quot;Paul Lang_TGA 4&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;IB Lang&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/gebaeudetechnik-bekommt-zu-wenig-aufmerksamkeit\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_1100d3e4322d45e4fda4e107776b3b0c.JPG 767w, \/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_c927553801522f9f9b331c47b3d913ea.JPG 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_1100d3e4322d45e4fda4e107776b3b0c.JPG&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1560728\/40-42-FV-Interview-Lang_c927553801522f9f9b331c47b3d913ea.JPG&quot;,&quot;alt&quot;:&quot;Paul Lang&quot;,&quot;title&quot;:&quot;Paul Lang_TGA 4&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;IB Lang&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/gebaeudetechnik-bekommt-zu-wenig-aufmerksamkeit\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/gebaeudetechnik-bekommt-zu-wenig-aufmerksamkeit\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Interview&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/interview\/&quot;},{&quot;title&quot;:&quot;Aus- &amp; Weiterbildung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/aus-weiterbildung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.users&quot;,&quot;value&quot;:&quot;users&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-05-02 10:10:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1494937,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;BIM&quot;,&quot;title&quot;:&quot;Dornbracht-Sortiment als BIM-Daten&quot;,&quot;teaser&quot;:&quot;Der Armaturenspezialist bietet sein gesamtes Produkt-Portfolio nun als BIM-Daten an.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann bedient einen Laptop, auf dem eine \u00dcbersicht \u00fcber unterschiedliche Dornbracht-Produkte sichtbar ist.&quot;,&quot;title&quot;:&quot;Dornbracht_BIM&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Dornbracht AG &amp; Co. KG, Iserlohn, Deutschland&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/bim\/dornbracht-sortiment-als-bim-daten\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1494951\/Dornbracht_BIM-data_BIMobject_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann bedient einen Laptop, auf dem eine \u00dcbersicht \u00fcber unterschiedliche Dornbracht-Produkte sichtbar ist.&quot;,&quot;title&quot;:&quot;Dornbracht_BIM&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Dornbracht AG &amp; Co. KG, Iserlohn, Deutschland&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/bim\/dornbracht-sortiment-als-bim-daten\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/bim\/dornbracht-sortiment-als-bim-daten\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-04-15 08:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1492766,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Aus TGA 3: ESG-Monitoring und -Berichterstattung&quot;,&quot;title&quot;:&quot;Wie kann man Nachhaltigkeit messen?&quot;,&quot;teaser&quot;:&quot;Environmental Social Governance (ESG) ist in aller Munde: Investor*innen, Developer*innen und Eigent\u00fcmer*innen diskutieren, welche Ma\u00dfnahmen zu setzen sind, damit ihre Immobilien als gr\u00fcn und nachhaltig bewertet werden. Auch die Auswirkungen der Bewertung werden besprochen. Aber wie sagt ein altes Sprichwort: What you cannot measure you cannot manage! Also wie k\u00f6nnen wir \u201eNachhaltigkeit messen\u201c?&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/tga\/1492955\/AdobeStock_347160050_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Miniature house and symbols of public utilities. Choosing a home to buy, assessing the cost and condition of the building. Location in the city. Repair and renovation, maintenance services.&quot;,&quot;title&quot;:&quot;Miniature house and symbols of public utilities. Choosing a home&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Andrii Yalanskyi - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/wie-kann-man-nachhaltigkeit-messen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/tga\/1492955\/AdobeStock_347160050_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1492955\/AdobeStock_347160050_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Miniature house and symbols of public utilities. Choosing a home to buy, assessing the cost and condition of the building. Location in the city. Repair and renovation, maintenance services.&quot;,&quot;title&quot;:&quot;Miniature house and symbols of public utilities. Choosing a home&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Andrii Yalanskyi - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/wie-kann-man-nachhaltigkeit-messen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/wie-kann-man-nachhaltigkeit-messen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiewende  &amp; Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/energiewende-nachhaltigkeit\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-04-14 08:40:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1483612,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Service&quot;,&quot;title&quot;:&quot;Digitales Helferlein f\u00fcr Fachbetriebe: Viessmann One Base&quot;,&quot;teaser&quot;:&quot;Inbetriebnahme, Wartung, Service und Monitoring von Energiesystemen werden durch Viessmann One Base vereinfacht. Das Tool verbindet Produkte und Systeme mit Apps, Serviceangeboten sowie Smart-Home-L\u00f6sungen. Damit sollen auch unn\u00f6tige Eins\u00e4tze vor Ort verringert werden.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann, der auf ein Smartphone mit der Viessmann-App schaut und in einem Raum mit Geb\u00e4utechnik steht.&quot;,&quot;title&quot;:&quot;News Solution Offering Viessmann One Base Smart Home Bild2&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/digitales-helferlein-fuer-fachbetriebe-viessmann-one-base\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1484198\/News-Solution-Offering-Viessmann-One-Base-Smart-Home-Bild2_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann, der auf ein Smartphone mit der Viessmann-App schaut und in einem Raum mit Geb\u00e4utechnik steht.&quot;,&quot;title&quot;:&quot;News Solution Offering Viessmann One Base Smart Home Bild2&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/digitales-helferlein-fuer-fachbetriebe-viessmann-one-base\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/digitales-helferlein-fuer-fachbetriebe-viessmann-one-base\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Apps&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/apps\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-04-12 12:06:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1481668,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Personalia&quot;,&quot;title&quot;:&quot;Trox verst\u00e4rkt E-Business-Bereich&quot;,&quot;teaser&quot;:&quot;Michael Wurdits, seit 2008 bei Trox Austria, soll das Unternehmen ins digitale Zeitalter \u00fcberf\u00fchren. Zuletzt hatte er die Leitung Customer Service inne.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Michael Wurdits und Wolfgang Hucek&quot;,&quot;title&quot;:&quot;Wurdits_Hucek_Trox&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TROX&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/trox-verstaerkt-e-business-bereich\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1481783\/Bringen-TROX-ins-digitale-Zeitalter-Michael-Wurdits-li-und-GF-Wolfgang-Hucek-c-TROX_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Michael Wurdits und Wolfgang Hucek&quot;,&quot;title&quot;:&quot;Wurdits_Hucek_Trox&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;TROX&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/trox-verstaerkt-e-business-bereich\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/trox-verstaerkt-e-business-bereich\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;},{&quot;title&quot;:&quot;K\u00f6pfe &amp; Karrieren&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/koepfe-karrieren\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-04-12 10:02:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[767804,767737]}],&quot;id&quot;:[&quot;not&quot;,1914816]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/">
                        Planen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/bim/">
                        BIM
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/energietraeger/">
                        Energieträger
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/recht-normen/">
                        Recht &amp; Normen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/software-tools/">
                        Software &amp; Tools
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/">
                        Errichten
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/heizung/">
                        Heizung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/">
                        Lüftung &amp; Kühlung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/">
                        Gebäudeautomatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/brandschutz/">
                        Brandschutz
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/">
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/hinterwand/">
                        Hinterwand
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/">
                        Betreiben
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/facility-management/">
                        Facility Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/">
                        Services &amp; Dienstleistungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/krankenhaus/">
                        Krankenhaus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/">
                        Hotel &amp; Tourismus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/">
                        Öffentliche Gebäude
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/wohnbau/">
                        Wohnbau
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/">
                        Sanitär/Design
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/">
                        Barrierefreiheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/">
                        Digitale Lösungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/wellness/">
                        Wellness
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/">
                        Einrichtung &amp; Design
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/">
                        Installationstechnik
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/">
                        Badplanung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/">
                        Branche
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/aktuelles/">
                        Aktuelles
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/meinung/">
                        Meinung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/newsrooms/">
                        Newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/tga/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-epapers">

            


<a class="button button--plain footer-epapers__link headline--2" href="/e-paper"><span class="button__text">Weitere Magazine</span>            


                
    
                <span class="icon icon--chevron-right" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></a>

            <div class="magazines-list">
                

<div class="slider ">
    <ul class="teaser-group-list row">
        
                        
                        </ul>
</div>
            </div>

        </div>
    </div>

    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Alle akzeptieren</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=987"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-06-30T20:54:20+02:00","datePublished":"2022-06-22T16:37:00+02:00","description":"Wie das heute vorgestellte BIM-Handbuch Planer und Ingenieurbüros bei der Implementierung helfen kann.","headline":"Mit BIM: Die digitale Revolution der Baubranche macht Spaß","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/7599.jpg?mtime=1638785022"},"inLanguage":"de","mainEntityOfPage":"https://tga.at/bim/die-digitale-revolution-der-baubranche-macht-spass/","name":"Mit BIM: Die digitale Revolution der Baubranche macht Spaß","publisher":{"@id":"#creator"},"url":"https://tga.at/bim/die-digitale-revolution-der-baubranche-macht-spass/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://tga.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://tga.at/bim/die-digitale-revolution-der-baubranche-macht-spass/","name":"Mit BIM: Die digitale Revolution der Baubranche macht Spaß","position":2}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-07-03T00:01:28+02:00 -->