
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-tga"
        data-adserver="google"
>
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/tga/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/tga/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/tga/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/tga/favicon-48x48.png">
<link rel="manifest" href="/pwa/tga/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/tga/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/tga/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/tga/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/tga/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/tga/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/tga/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/tga/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/tga/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/tga/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/tga/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/tga/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/tga/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/tga/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://tga.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1123" media="print" onload="this.media='all'">

                
                    <script defer data-domain="tga.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
          
            <!-- Google Tag Manager -->
            <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-W6FJ5M7');</script>
            <!-- End Google Tag Manager -->

            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <!--<script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-7"></script>-->
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-7');
            </script>
            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://tga.at/',
                web: 'https://tga.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://tga.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Tga.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'tga',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
                            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '3']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>Rehau übernimmt Mepa | TGA</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="BIM,Facility Management,Sanitär,Design,Gebäudeautomatisierung,Brandschutz,Heizung,Lüftung,Kühlung,Installation,Lebenszyklus,Planung,Energiewende,tga">
<meta name="description" content="Rehau Industries will sich mit dem Sanitärtechnikhersteller Mepa im Portfolio verstärkt als Systemlieferant positionieren. So soll es mit dem Unternehmen…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="TGA" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://tga.at/branche/rehau-kauft-mepa/" property="og:url">
<meta content="Rehau übernimmt Mepa" property="og:title">
<meta content="Rehau Industries will sich mit dem Sanitärtechnikhersteller Mepa im Portfolio verstärkt als Systemlieferant positionieren. So soll es mit dem Unternehmen nach der Übernahme weitergehen." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/7451.jpg?mtime=1627637103" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="google-site-verification=zcrzBHBD1cDx9nnhntbh6-cfR5MMWjJybVyYo-JCEiE">
<link href="https://tga.at/branche/rehau-kauft-mepa/" rel="canonical">
<link href="https://tga.at/" rel="home">
<link type="text/plain" href="https://tga.at/humans.txt" rel="author"></head>
    <body>
      
        <!-- Google Tag Manager (noscript) -->
        <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W6FJ5M7" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <!-- End Google Tag Manager (noscript) -->

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://tga.at/e-paper" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/tga-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/tga/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://tga.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/TGA_logo.png" width="1174" height="576" alt="" title="TGA logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=4" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/bim/" ><span class="navigation-main__list-item__link-text">BIM</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/energietraeger/" ><span class="navigation-main__list-item__link-text">Energieträger</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/recht-normen/" ><span class="navigation-main__list-item__link-text">Recht &amp; Normen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/software-tools/" ><span class="navigation-main__list-item__link-text">Software &amp; Tools</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/" ><span class="navigation-main__list-item__link-text">Errichten</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/" ><span class="navigation-main__list-item__link-text">Lüftung &amp; Kühlung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/" ><span class="navigation-main__list-item__link-text">Gebäudeautomatisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/brandschutz/" ><span class="navigation-main__list-item__link-text">Brandschutz</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/" ><span class="navigation-main__list-item__link-text">Wassertechnik &amp; Hygiene</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/hinterwand/" ><span class="navigation-main__list-item__link-text">Hinterwand</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/" ><span class="navigation-main__list-item__link-text">Betreiben</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/facility-management/" ><span class="navigation-main__list-item__link-text">Facility Management</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/" ><span class="navigation-main__list-item__link-text">Services &amp; Dienstleistungen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/krankenhaus/" ><span class="navigation-main__list-item__link-text">Krankenhaus</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/" ><span class="navigation-main__list-item__link-text">Hotel &amp; Tourismus</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/" ><span class="navigation-main__list-item__link-text">Öffentliche Gebäude</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/wohnbau/" ><span class="navigation-main__list-item__link-text">Wohnbau</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/" ><span class="navigation-main__list-item__link-text">Sanitär/Design</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/" ><span class="navigation-main__list-item__link-text">Barrierefreiheit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/" ><span class="navigation-main__list-item__link-text">Digitale Lösungen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/wellness/" ><span class="navigation-main__list-item__link-text">Wellness</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/" ><span class="navigation-main__list-item__link-text">Einrichtung &amp; Design</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/" ><span class="navigation-main__list-item__link-text">Installationstechnik</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/" ><span class="navigation-main__list-item__link-text">Badplanung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/" ><span class="navigation-main__list-item__link-text">Branche</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/aktuelles/" ><span class="navigation-main__list-item__link-text">Aktuelles</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/meinung/" ><span class="navigation-main__list-item__link-text">Meinung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/multimedia-2/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/planen/" >
                        Planen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/bim/" >
                        BIM
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/energietraeger/" >
                        Energieträger
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/recht-normen/" >
                        Recht &amp; Normen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/software-tools/" >
                        Software &amp; Tools
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/errichten/" >
                        Errichten
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/heizung/" >
                        Heizung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/lueftung-kuehlung/" >
                        Lüftung &amp; Kühlung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/gebaeude-automatisierung/" >
                        Gebäudeautomatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/brandschutz/" >
                        Brandschutz
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/wassertechnik-hygiene/" >
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/hinterwand/" >
                        Hinterwand
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/betreiben/" >
                        Betreiben
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/facility-management/" >
                        Facility Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/services-dienstleistungen/" >
                        Services &amp; Dienstleistungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/krankenhaus/" >
                        Krankenhaus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/hotel-tourismus/" >
                        Hotel &amp; Tourismus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/oeffentliche-gebaeude/" >
                        Öffentliche Gebäude
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/wohnbau/" >
                        Wohnbau
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/sanitaer-design/" >
                        Sanitär/Design
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/barrierefreiheit/" >
                        Barrierefreiheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/digitale-loesungen/" >
                        Digitale Lösungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/wellness/" >
                        Wellness
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/einrichtung-design/" >
                        Einrichtung &amp; Design
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/installationstechnik/" >
                        Installationstechnik
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/badplanung/" >
                        Badplanung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/branche/" >
                        Branche
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/aktuelles/" >
                        Aktuelles
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/meinung/" >
                        Meinung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/newsrooms/" >
                        Newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=4" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://tga.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://tga.at/branche/">
                                
                                    Branche

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    Rehau übernimmt Mepa

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Akquise</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">Rehau übernimmt Mepa     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                    
                                                    
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                25.11.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 2 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://tga.at/thema/rehau/">
                                    <em>#</em>Rehau
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/marktentwicklung/">
                                    <em>#</em>Marktentwicklung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/mepa/">
                                    <em>#</em>Mepa
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Rehau Industries will sich mit dem Sanitärtechnikhersteller Mepa im Portfolio verstärkt als Systemlieferant positionieren. So soll es mit dem Unternehmen nach der Übernahme weitergehen.
                </div>

                                

                            </div>
            
                                                              
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://tga.at/branche/rehau-kauft-mepa/"
                  },
                  "headline": "Rehau übernimmt Mepa",
                  "image": "AdobeStock_265336881",
                  "datePublished": "2022-11-25T14:17:00+01:00",
                  "dateModified": "2022-11-25T14:33:12+01:00",
                  "author": {
                      "@type": "Person",
                      "name": "TGA Redaktion"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "True",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "True",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                            
              <div class="content-behind-paywall" >

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2987408">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-7">
                <div class="content-section__content text--richtext">
                    <p>Rehau Industries und <a href="https://tga.at/thema/mepa/">Mepa</a> informieren gemeinsam darüber, dass Mepa zukünftig als eigenständige juristische Person Teil von <a href="https://tga.at/artikel/rehau-macht-die-regelung-knx-faehig/">Rehau</a> mit Anbindung an die Division Building Solutions wird. Mit der Integration der Mepa Geschäftsbereiche verfolgt Rehau den nachhaltigen <strong>Ausbau</strong> seines <strong>Gebäudetechnik</strong>-Portfolios.</p><h4>Ausbau geplant<br></h4>
<p>„Es ist unser erklärtes Ziel, mit einem umfassenden, aufeinander abgestimmten Portfolio sowie einer gemeinsamen Produktstrategie, den nachhaltigen internationalen Ausbau voranzutreiben“, erklärt <strong>Roger Schönborn</strong>, Leiter der Rehau Division Building Solutions. Gemeinsam wolle man einer der führenden Anbieter für das gesamte <a href="https://tga.at/errichten/wassertechnik-hygiene/">Wassermanagement im Gebäude werden</a>. <strong>Investitionen</strong> in den <strong>Ausbau</strong> der Produktionskapazitäten sowie weitere geplante Investitionen in den Bereichen Personal, Marketing und Logistik sollen nachhaltig den Wachstumskurs unterstützen.</p>
<p><strong>Reiner Pauli </strong>bleibt weiterhin in seiner aktiven <strong>Gesellschafterrolle</strong> und wird als Familienvertreter von Mepa auch zukünftig im operativen Geschäft tätig sein. In seiner Funktion als erster Geschäftsführer wird er direkt an Schönborn berichten. Die beiden Unternehmen erwarten den Abschluss der Transaktion voraussichtlich zum Ende 2022, vorbehaltlich üblicher Abschlussbedingungen und kartellbehördlicher Genehmigungen. <br></p>
                </div>
            </div>

                            <div class="col-xs-12 col-md-5">
                                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure content-section__image">
            <div class="figure__wrapper" data-copyright="sodawhiskey - stock.adobe.com">
                
                                                                                                <img
                            data-src="/imager/media/tga/428716/7451_fc9ce2d517717cf27d02101fe1c23ce8.jpg"
                            data-srcset="/imager/media/tga/428716/7451_fc9ce2d517717cf27d02101fe1c23ce8.jpg 640w"
                            sizes="100vw"
                            alt="Ein Mann und weitere Person in Anzügen, die über einem Schreibtisch Hände schütteln."
                            title="&copy; sodawhiskey - stock.adobe.com" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                         
                         
                        &copy; sodawhiskey - stock.adobe.com                     </figcaption>
            
                    </figure>
    
                </div>
            
            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2987410">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Gut zu wissen: Über die beiden Unternehmen     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>Rehau Industries</strong> bildet das Dach für die Divisionen <strong>Building Solutions</strong>, Window Solutions, Interior Solutions und Industrial Solutions, die in ihren jeweiligen Märkten eigenständig agieren, sowie den divisionsübergreifend tätigen Services-Einheiten Rehau Services & Solutions. Davon umfasst sind etwa 12.000 Mitarbeitende an über 150 Standorten. Rehau Industries ist Teil der globalen <strong>Rehau Group</strong>, die sich auf polymerbasierte Lösungen spezialisiert hat. Mit ihren insgesamt etwa 20.000 Mitarbeitenden erwirtschaftet die Gruppe einen Jahresumsatz von über 4 Mrd. Euro.<strong><br><br>Mepa</strong> ist ein inhabergeführtes mittelständisches Familienunternehmen aus der Sanitärtechnik mit Produktionsstätten am Firmensitz in Rheinbreitbach und Pegau (bei Leipzig). Unter der Unternehmensmarke Mepa werden Systeme zum Einbau von Bade- und Duschwannen, Vorwandsysteme für Trocken- und Nassbau sowie Sanitär-Elektronik für Waschtisch, WC und Urinal produziert und vermarktet. <br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">25.11.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">25.11.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://tga.at/autoren/tga-redaktion/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Design-ohne-Titel_2022-05-24-122118_kmnq_3211112236abbb111bc387964415dc3f.png"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Design-ohne-Titel_2022-05-24-122118_kmnq_3211112236abbb111bc387964415dc3f.png 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">TGA Redaktion</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2909762,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Weltleitmesse f\u00fcr Wasser, W\u00e4rme, Luft&quot;,&quot;title&quot;:&quot;Welche ISH die Branche 2023 erwartet&quot;,&quot;teaser&quot;:&quot;Auch die Weltleitmesse sieht sich mit Absagen von Ausstellern konfrontiert. Stefan Seitz, Leiter Brand Management ISH, \u00fcber die Gr\u00fcnde hinter den Teilnahmer\u00fccktritten, das Motto f\u00fcr 2023 und die ISH Digital Extension.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2914597\/ISH-Messegelaende_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;ISH Messegel\u00e4nde&quot;,&quot;title&quot;:&quot;ISH Messegelaende&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Messe Frankfurt Exhibition GmbH \/ Pietro Sutera&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/welche-ish-die-branche-2023-erwartet\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2914597\/ISH-Messegelaende_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2914597\/ISH-Messegelaende_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;ISH Messegel\u00e4nde&quot;,&quot;title&quot;:&quot;ISH Messegelaende&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Messe Frankfurt Exhibition GmbH \/ Pietro Sutera&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/welche-ish-die-branche-2023-erwartet\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/welche-ish-die-branche-2023-erwartet\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Events &amp; Messen&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/events-messen\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-11-15 13:12:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2904108,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;VIZ Trendstudie&quot;,&quot;title&quot;:&quot;Montagekapazit\u00e4ten verlagern sich zur Heizung&quot;,&quot;teaser&quot;:&quot;Der VIZ Trendkongress gibt als Branchenereignis regelm\u00e4\u00dfig Einblicke in die SHK-Welt. So auch dieses Jahr. Lesen Sie, warum der Sanit\u00e4rbereich wohl hinter die Heizung zur\u00fcckfallen wird.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;VIZ Trendkongress 2022&quot;,&quot;title&quot;:&quot;VIZ Trendkongress 2022&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Michael Pyerin&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/montagekapazitaeten-verlagern-sich-zur-heizung\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2904630\/VIZ-Trendkongress-2022_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;VIZ Trendkongress 2022&quot;,&quot;title&quot;:&quot;VIZ Trendkongress 2022&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Michael Pyerin&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/montagekapazitaeten-verlagern-sich-zur-heizung\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/montagekapazitaeten-verlagern-sich-zur-heizung\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-15 09:06:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2848861,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Stefan Friedl, Labor Strauss Gruppe&quot;,&quot;title&quot;:&quot;\u201e\u00dcberdurchschnittliches Wachstum in der Sicherheitsbeleuchtungstechnik\u201c&quot;,&quot;teaser&quot;:&quot;Vor etwa drei Jahren hat die Labor Strauss Gruppe mit der Notbeleuchtung einen neuen Gesch\u00e4ftsbereich erschlossen, der trotz Pandemie kr\u00e4ftig wachsen konnte. Gesch\u00e4ftsf\u00fchrer Stefan Friedl und Produktmanager Christian Taferner \u00fcber die neue Sparte, Synergien im Portfolio und ein reorganisiertes Schulungszentrum.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_9416bc4b1bfd63d6687acf5124c4821c.jpg 767w, \/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_0bce567590bc5e46e3e96729b1472ea7.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_9416bc4b1bfd63d6687acf5124c4821c.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_0bce567590bc5e46e3e96729b1472ea7.jpg&quot;,&quot;alt&quot;:&quot;Stefan Friedl&quot;,&quot;title&quot;:&quot;Labor Strauss Gruppe Stefan Friedl&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss Gruppe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ganz-klar-ein-ueberdurchschnittliches-wachstum-in-der-sicherheitsbeleuchtungstechnik\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_26efb4b48b8791509e5f87acca402f63.jpg 767w, \/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_fadab9a634e212ff1df971db41de746d.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_26efb4b48b8791509e5f87acca402f63.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2849256\/Labor-Strauss-Gruppe_Stefan-Friedl_fadab9a634e212ff1df971db41de746d.jpg&quot;,&quot;alt&quot;:&quot;Stefan Friedl&quot;,&quot;title&quot;:&quot;Labor Strauss Gruppe Stefan Friedl&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Labor Strauss Gruppe&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ganz-klar-ein-ueberdurchschnittliches-wachstum-in-der-sicherheitsbeleuchtungstechnik\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ganz-klar-ein-ueberdurchschnittliches-wachstum-in-der-sicherheitsbeleuchtungstechnik\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Interview&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/interview\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-11-03 09:15:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2772989,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung&quot;,&quot;title&quot;:&quot;Austrotherm \u00fcbernimmt rum\u00e4nischen XPS-Hersteller&quot;,&quot;teaser&quot;:&quot;Mit der Akquise baut die \u00f6sterreichische Gruppe ihre Marktposition in Osteuropa weiter aus. Der Produzent der Marke \u201eZentyss\u201c z\u00e4hlt aktuell zu den Top 3 Herstellern von XPS-D\u00e4mmstoffen in Rum\u00e4nien.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2773114\/Austrotherm_Zentys_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Austrotherm \u00fcbernimmt den XPS-Produzenten der Marke \&quot;Zentyss\&quot;. Von rechts: Klaus Haberfellner (Gesch\u00e4ftsf\u00fchrung Austrotherm Gruppe), Roxana Ghioca (Gesch\u00e4ftsf\u00fchrung Vertrieb Austrotherm Rum\u00e4nien), Laurentiu Istrate (Gesch\u00e4ftsf\u00fchrung Technik Austrotherm Rum\u00e4nien) und Heimo Pascher (Technische Gesch\u00e4ftsf\u00fchrung Austrotherm Gruppe).&quot;,&quot;title&quot;:&quot;Austrotherm Zentyss&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austrotherm&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/austrotherm-uebernimmt-rumaenischen-xps-hersteller\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2773114\/Austrotherm_Zentys_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2773114\/Austrotherm_Zentys_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Austrotherm \u00fcbernimmt den XPS-Produzenten der Marke \&quot;Zentyss\&quot;. Von rechts: Klaus Haberfellner (Gesch\u00e4ftsf\u00fchrung Austrotherm Gruppe), Roxana Ghioca (Gesch\u00e4ftsf\u00fchrung Vertrieb Austrotherm Rum\u00e4nien), Laurentiu Istrate (Gesch\u00e4ftsf\u00fchrung Technik Austrotherm Rum\u00e4nien) und Heimo Pascher (Technische Gesch\u00e4ftsf\u00fchrung Austrotherm Gruppe).&quot;,&quot;title&quot;:&quot;Austrotherm Zentyss&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austrotherm&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/austrotherm-uebernimmt-rumaenischen-xps-hersteller\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/austrotherm-uebernimmt-rumaenischen-xps-hersteller\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;D\u00e4mmung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/daemmung\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-21 09:54:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2771712,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Entwicklung bis zum 3. Quartal 2022&quot;,&quot;title&quot;:&quot;So steht es aktuell um den Heizungsmarkt&quot;,&quot;teaser&quot;:&quot;Die Vereinigung \u00d6sterreichischer Kessellieferanten hat Zahlen zum heimischen Heizungsabsatz ver\u00f6ffentlicht. Dass die Nachfrage boomt, belegen Zuw\u00e4chse von \u00fcber 70 Prozent im Vergleich zum Vorjahr.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/tga\/2772397\/AdobeStock_305184277_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;heater, money, heating, energy, home, house, white, thermostat, heat, indoor, oil, interior, radiator, domestic, cold, document, housing, identification, isolation, manipulation, saving, comfort, costs, gas, hands, key, regulator, stove, sunshine, temperature, apartment, appliance, body part, climate, control, domestic life, ecology, filled, floor, holding, life, of, symbol, blue, device, electric, environment, lifestyle, water&quot;,&quot;title&quot;:&quot;heater money pig on white wall&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;vegefox.com - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/so-steht-es-aktuell-um-den-heizungsmarkt\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/tga\/2772397\/AdobeStock_305184277_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2772397\/AdobeStock_305184277_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;heater, money, heating, energy, home, house, white, thermostat, heat, indoor, oil, interior, radiator, domestic, cold, document, housing, identification, isolation, manipulation, saving, comfort, costs, gas, hands, key, regulator, stove, sunshine, temperature, apartment, appliance, body part, climate, control, domestic life, ecology, filled, floor, holding, life, of, symbol, blue, device, electric, environment, lifestyle, water&quot;,&quot;title&quot;:&quot;heater money pig on white wall&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;vegefox.com - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/so-steht-es-aktuell-um-den-heizungsmarkt\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/so-steht-es-aktuell-um-den-heizungsmarkt\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;},{&quot;title&quot;:&quot;Biomasse&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/biomasse\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-20 10:00:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2590265,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;\u00dcbernahme&quot;,&quot;title&quot;:&quot;Hargassner \u00fcbernimmt Pichler Metallbau&quot;,&quot;teaser&quot;:&quot;Das Heiztechnik-Unternehmen steigert seine Kompetenz in der metallverarbeitenden Branche. Was die Integration in den Konzern f\u00fcr Pichler Metallbau bedeutet.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_5d3252519e333b3eb23ce439df207053.jpg 767w, \/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_1e0fa41b5f8e0eaf9afe85d62a4ff3a3.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_5d3252519e333b3eb23ce439df207053.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_1e0fa41b5f8e0eaf9afe85d62a4ff3a3.jpg&quot;,&quot;alt&quot;:&quot;Anton und Markus Hargassner&quot;,&quot;title&quot;:&quot;Anton und Markus Hargassner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Hargassner\/Philipp H. Schuster&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/hargassner-uebernimmt-pichler-metallbau\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_26456d1dd9e9512b36c34558796b1c9b.jpg 767w, \/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_d9e77724b49cf8eafa255564cc7eab4d.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_26456d1dd9e9512b36c34558796b1c9b.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2590480\/Anton-und-Markus-Hargassner_d9e77724b49cf8eafa255564cc7eab4d.jpg&quot;,&quot;alt&quot;:&quot;Anton und Markus Hargassner&quot;,&quot;title&quot;:&quot;Anton und Markus Hargassner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Hargassner\/Philipp H. Schuster&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/hargassner-uebernimmt-pichler-metallbau\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/heizung\/hargassner-uebernimmt-pichler-metallbau\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Biomasse&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/biomasse\/&quot;},{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/deals-projekte\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-06 14:52:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2581327,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;D\u00e4mmung&quot;,&quot;title&quot;:&quot;Armacell kauft Austroflex&quot;,&quot;teaser&quot;:&quot;Das Luxemburger Unternehmen Armacell \u00fcbernimmt mit Austroflex einen \u00f6sterreichischen Hersteller von vorged\u00e4mmten Rohrsystemen und erg\u00e4nzt damit sein Produktportfolio.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2581369\/Austroflex_Armacell_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Mit Hauptsitz in Villach, K\u00e4rnten, fertigt Austroflex auf einer Produktionsfl\u00e4che von 55.000 m\u00b2 flexible vorged\u00e4mmte Rohrsysteme, thermische Solarleitungen und technische D\u00e4mmstoffe&quot;,&quot;title&quot;:&quot;Austroflex Armacell&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austroflex\/Armacell&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/armacell-kauft-austroflex\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2581369\/Austroflex_Armacell_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2581369\/Austroflex_Armacell_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Mit Hauptsitz in Villach, K\u00e4rnten, fertigt Austroflex auf einer Produktionsfl\u00e4che von 55.000 m\u00b2 flexible vorged\u00e4mmte Rohrsysteme, thermische Solarleitungen und technische D\u00e4mmstoffe&quot;,&quot;title&quot;:&quot;Austroflex Armacell&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Austroflex\/Armacell&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/armacell-kauft-austroflex\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/armacell-kauft-austroflex\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/deals-projekte\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-06 09:07:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2572204,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung&quot;,&quot;title&quot;:&quot;WKO: Stimmungsbarometer f\u00fcr Handwerk und Gewerbe zeigt nach unten&quot;,&quot;teaser&quot;:&quot;\u201eExtrem hohe Energiekosten ziehen vielen den Boden weg\&quot;, warnt Bundessparten-Obfrau Scheichelbauer-Schuster. Die aktuelle Konjunkturbeobachtung best\u00e4tigt die negative Stimmung. Beim Handwerk gibt es aber auch Lichtblicke.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Renate Scheichelbauer-Schuster&quot;,&quot;title&quot;:&quot;Renate Scheichelbauer-Schuster_Bundessparte Gewerbe und Handwerk&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WKN\u00d6, Sparte Gewerbe und Handwerk\/Hautzinger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wko-stimmungsbarometer-fuer-handwerk-und-gewerbe-zeigt-nach-unten\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2572639\/Pressefoto1.1-KR-Scheichelbauer-Schuster_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Renate Scheichelbauer-Schuster&quot;,&quot;title&quot;:&quot;Renate Scheichelbauer-Schuster_Bundessparte Gewerbe und Handwerk&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WKN\u00d6, Sparte Gewerbe und Handwerk\/Hautzinger&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wko-stimmungsbarometer-fuer-handwerk-und-gewerbe-zeigt-nach-unten\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wko-stimmungsbarometer-fuer-handwerk-und-gewerbe-zeigt-nach-unten\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Baugewerbe &amp; Baustoffe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/baugewerbe-baustoffe\/&quot;},{&quot;title&quot;:&quot;Forschung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/forschung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-10-05 08:57:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2304881,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Das gro\u00dfe Strategie-Interview&quot;,&quot;title&quot;:&quot;Alles L\u00f6sung: Wie Frauenthal seine Kunden noch erfolgreicher machen will&quot;,&quot;teaser&quot;:&quot;Dragan Skrebic, Gesamtverantwortlicher f\u00fcr Vertrieb und Marketing der Frauenthal Handels Gruppe, \u00fcber die wachsende Bedeutung des Gro\u00dfhandels, smart verbesserte Logistik-Leistungen, die M\u00f6glichkeiten der Digitalisierung im Handwerk, Konzepte gegen den Fachkr\u00e4ftemangel und warum die Kunden zur Frauenthal EXPO kommen sollten.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_726eff8203eb513d59e09d4f637db31f.jpg 767w, \/imager\/media\/tga\/2305248\/MLA04667-2048_d12920bee24479cfe517ec984935aa46.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_726eff8203eb513d59e09d4f637db31f.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_d12920bee24479cfe517ec984935aa46.jpg&quot;,&quot;alt&quot;:&quot;Dragan Screbic&quot;,&quot;title&quot;:&quot;MLA04667 2048&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Copyright 2019 Marcel Lehner&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/meinung\/wie-frauenthal-seine-kunden-noch-erfolgreicher-machen-will\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_03829c43f49fa0d1e73db4b482a6d156.jpg 767w, \/imager\/media\/tga\/2305248\/MLA04667-2048_1226e94a1aaf5fd4d39ec37111a5f261.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_03829c43f49fa0d1e73db4b482a6d156.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2305248\/MLA04667-2048_1226e94a1aaf5fd4d39ec37111a5f261.jpg&quot;,&quot;alt&quot;:&quot;Dragan Screbic&quot;,&quot;title&quot;:&quot;MLA04667 2048&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Copyright 2019 Marcel Lehner&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/meinung\/wie-frauenthal-seine-kunden-noch-erfolgreicher-machen-will\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/meinung\/wie-frauenthal-seine-kunden-noch-erfolgreicher-machen-will\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Frauenthal Expo&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/frauenthal-expo\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.subscribers&quot;,&quot;value&quot;:&quot;subscribers&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-30 13:20:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2200906,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Kurzmeldung&quot;,&quot;title&quot;:&quot;ENERENT vereint Spezialisten f\u00fcr mobile Energie&quot;,&quot;teaser&quot;:&quot;Die Holding b\u00fcndelt Hotmobil Deutschland - und damit auch f\u00fcr die Zweigniederlassung \u00d6sterreich - sowie mobiheat unter einem Dach.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/428716\/7451_084dc1c0fcb068ca4bbc227267143796.jpg 767w, \/imager\/media\/tga\/428716\/7451_65eb4267a3217d4ca4b28995a21ed344.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/428716\/7451_084dc1c0fcb068ca4bbc227267143796.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/428716\/7451_65eb4267a3217d4ca4b28995a21ed344.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann und weitere Person in Anz\u00fcgen, die \u00fcber einem Schreibtisch H\u00e4nde sch\u00fctteln.&quot;,&quot;title&quot;:&quot;AdobeStock_265336881&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sodawhiskey - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/enerent-vereint-spezialisten-fuer-mobile-energie\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/428716\/7451_c2d2b6098d173b402d8fd5fdd6357ab1.jpg 767w, \/imager\/media\/tga\/428716\/7451_6fbc20abf79ad0d4be949ac8b8a2a03e.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/428716\/7451_c2d2b6098d173b402d8fd5fdd6357ab1.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/428716\/7451_6fbc20abf79ad0d4be949ac8b8a2a03e.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann und weitere Person in Anz\u00fcgen, die \u00fcber einem Schreibtisch H\u00e4nde sch\u00fctteln.&quot;,&quot;title&quot;:&quot;AdobeStock_265336881&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sodawhiskey - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/enerent-vereint-spezialisten-fuer-mobile-energie\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/enerent-vereint-spezialisten-fuer-mobile-energie\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-08 11:34:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1127861]}],&quot;id&quot;:[&quot;not&quot;,2987274]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/">
                        Planen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/bim/">
                        BIM
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/energietraeger/">
                        Energieträger
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/recht-normen/">
                        Recht &amp; Normen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/software-tools/">
                        Software &amp; Tools
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/">
                        Errichten
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/heizung/">
                        Heizung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/">
                        Lüftung &amp; Kühlung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/">
                        Gebäudeautomatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/brandschutz/">
                        Brandschutz
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/">
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/hinterwand/">
                        Hinterwand
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/">
                        Betreiben
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/facility-management/">
                        Facility Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/">
                        Services &amp; Dienstleistungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/krankenhaus/">
                        Krankenhaus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/">
                        Hotel &amp; Tourismus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/">
                        Öffentliche Gebäude
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/wohnbau/">
                        Wohnbau
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/">
                        Sanitär/Design
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/">
                        Barrierefreiheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/">
                        Digitale Lösungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/wellness/">
                        Wellness
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/">
                        Einrichtung &amp; Design
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/">
                        Installationstechnik
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/">
                        Badplanung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/">
                        Branche
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/aktuelles/">
                        Aktuelles
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/meinung/">
                        Meinung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/newsrooms/">
                        Newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/tga/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link"  href="https://tga.at/autoren/" >
                            Unsere AutorInnen
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten","Werbung":"Werbung"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1123"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-11-25T14:33:12+01:00","datePublished":"2022-11-25T14:17:00+01:00","description":"Rehau Industries will sich mit dem Sanitärtechnikhersteller Mepa im Portfolio verstärkt als Systemlieferant positionieren. So soll es mit dem Unternehmen nach der Übernahme weitergehen.","headline":"Rehau übernimmt Mepa","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/7451.jpg?mtime=1627637103"},"inLanguage":"de","mainEntityOfPage":"https://tga.at/branche/rehau-kauft-mepa/","name":"Rehau übernimmt Mepa","publisher":{"@id":"#creator"},"url":"https://tga.at/branche/rehau-kauft-mepa/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://tga.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://tga.at/branche/","name":"Branche","position":2},{"@type":"ListItem","item":"https://tga.at/branche/rehau-kauft-mepa/","name":"Rehau übernimmt Mepa","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-11-25T14:33:20+01:00 -->