<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Sanitäranlagen auf luftiger Höhe | MODERN BUILDING | Dossiers | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="WCjUc5Y2QsfhjEcuymyEOwXNXmtkHxrmFj7fXIcQ"/>

    <meta name="DC.Title" content="Sanitäranlagen auf luftiger Höhe" />
<meta name="DC.Subject" content="Sanitäranlagen auf luftiger Höhe" />
<meta property="og:title" content="Sanitäranlagen auf luftiger Höhe" />


<meta name="description" content="Der Wiederaufbau der Totalphütte in Vorarlberg hat in der Elements Badausstellung Schwarzach einen Unterstützer gefunden. Die neuen Sanitäranlagen sind nun in 2.400 Metern Höhe installiert." />
<meta name="DC.Description" content="Der Wiederaufbau der Totalphütte in Vorarlberg hat in der Elements Badausstellung Schwarzach einen Unterstützer gefunden. Die neuen Sanitäranlagen sind nun in 2.400 Metern Höhe installiert." />
<meta property="og:description" content="Der Wiederaufbau der Totalphütte in Vorarlberg hat in der Elements Badausstellung Schwarzach einen Unterstützer gefunden. Die neuen Sanitäranlagen sind nun in 2.400 Metern Höhe installiert." />

<meta property="og:image" content="https://imgs.tga.at/m/7585_2_1200-0-1.85_.jpg" />

<meta property="og:url" content="https://tga.at/a/sanitaeranlagen-auf-luftiger-hoehe" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-08-29T10:00:00+02:00" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Badezimmer" />
<meta property="article:tag" content="Elements" />
<meta property="article:tag" content="Sanitär" />
<meta property="article:tag" content="Badezimmer" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210630.0a147e50" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fsanitaeranlagen-auf-luftiger-hoehe&amp;cancel=a%2Fsanitaeranlagen-auf-luftiger-hoehe">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Sonntag, <span class="autd" data-time="now">29.08.2021 11:12</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fsanitaeranlagen-auf-luftiger-hoehe" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Sanitäranlagen auf luftiger Höhe
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Sanitär
                    </span
        ><time datetime="2021-08-29T10:00:00+02:00">29.08.2021 10:00</time>

        <h1>
            Sanitäranlagen auf luftiger Höhe
        </h1>
        <p>
            Der Wiederaufbau der Totalphütte in Vorarlberg hat in der Elements Badausstellung Schwarzach einen Unterstützer gefunden. Die neuen Sanitäranlagen sind nun in 2.400 Metern Höhe installiert.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fsanitaeranlagen-auf-luftiger-hoehe&amp;t=Sanit%C3%A4ranlagen+auf+luftiger+H%C3%B6he" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fsanitaeranlagen-auf-luftiger-hoehe&amp;text=Sanit%C3%A4ranlagen+auf+luftiger+H%C3%B6he+-+%23Sanit%C3%A4r+%23Badezimmer+%23Elements+%23Sanit%C3%A4r+%23Badezimmer" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fsanitaeranlagen-auf-luftiger-hoehe" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fsanitaeranlagen-auf-luftiger-hoehe&amp;title=Sanit%C3%A4ranlagen+auf+luftiger+H%C3%B6he&amp;summary=Der+Wiederaufbau+der+Totalph%C3%BCtte+in+Vorarlberg+hat+in+der+Elements+Badausstellung+Schwarzach+einen+Unterst%C3%BCtzer+gefunden.+Die+neuen+Sanit%C3%A4ranlagen+sind+nun+in+2.400+Metern+H%C3%B6he+installiert." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-1" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Badezimmer">
                Badezimmer
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Elements">
                Elements
            </a>
                                                <a class="label group-3" href="https://tga.at/tag/Sanit%C3%A4r">
                Sanitär
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Badezimmer">
                Badezimmer
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 5 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image dark">
        <div class="wrapper" style="background-color:rgb(81,80,71);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/7585_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(81,80,71);
            ">
                        <img src="https://imgs.tga.at/m/7585_2_800-0-1.85_.jpg" alt="">
            
                        <span class="credit">&copy; Alpenverein Vorarlberg</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    <p>Michael Spalt, Chef der Schmidt&#39;s Haustechnik und der dazugehörigen Elements Badausstellung in Schwarzach, freut sich mit Adalbert Burtscher, Finanzreferent des Alpenvereins Vorarlberg, über die erfolgreiche Kooperation beim Wiederaufbau der Totalphütte. (v.l.n.r.)</p>
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Die von einer Lawine beschädigte Totalphütte in Vorarlberg ist wiederaufgebaut. Als Teil des Projektes wurden die Sanit&auml;ranlagen mit freundlicher Unterst&uuml;tzung der <a href="https://tga.at/tag/Elements">Elements</a> Badausstellung in Schwarzach realisiert. Wer sich auf den Weg bergauf begibt, findet auch in der Totalphütte auf knapp 2.400 Höhenmetern, inmitten der Bergwelt des Rätikon in Vorarlberg, Sanitäranlagen von Elements.</p>

<h1>F&uuml;r Outdoor-Fans</h1>

<p>2019 wurde die bei Wanderern und Skitourengehern beliebte <a href="https://tga.at/a/tresvolt-ruestet-alpenhuetten-auf">Totalphütte</a> von einer Lawine fast vollständig zerstört und danach sukzessive wiederaufgebaut. Zu den Unterstützern, die den Wiederaufbau ermöglicht haben, zählt die Elements Badausstellung in Schwarzach. &bdquo;<em>Wir freuen uns sehr darüber, dass wir einen Beitrag zur Wiedererrichtung der Totalphütte leisten konnten</em>&ldquo;, sagt Michael Spalt, Chef der Schmidt&#39;s Haustechnik und der dazugehörigen Elements Badausstellung in Schwarzach. Selbst leidenschaftlich gerne in den Bergen unterwegs, wei&szlig; Spalt um die Bedeutung von Schutzhütten im Gebirge. Die offizielle Eröffnung nahm er daher auch gleich zum Anlass, in Begleitung seiner Familie und geladenen Gästen zur Totalphütte zu wandern: &bdquo;<em>Ich bin immer wieder begeistert von der Kulisse hier oben und kann nur jedem Outdoor-Fan empfehlen, die Totalphütte einmal zu besuchen&ldquo;</em>, so Spalt.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/7586_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:76%;
                background-color:rgb(163,154,141);
            ">
                        <img src="https://imgs.tga.at/m/7586_1_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Alpenverein Vorarlberg</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="WCjUc5Y2QsfhjEcuymyEOwXNXmtkHxrmFj7fXIcQ">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers">
                        Dossiers
                    </a>
            </li>
        <li>
                <a href="https://tga.at/dossiers/modern-building-14">
                        MODERN BUILDING
                    </a>
            </li>
        <li>
                Sanitäranlagen auf luftiger Höhe
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik ">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier selected">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["sanitaer"],"keyword":["Sanit\u00e4r","Badezimmer","Elements","Sanit\u00e4r","Badezimmer"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210630.0a147e50"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6715;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210630.0a147e50"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
