<!doctype html>
<html class="fixed" lang="de" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">

<head>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <meta charset="UTF-8">
    <title>Wie Einzelraumfeuerstätten „Green Deal Ready“ werden | Energie &amp; Umwelt | Gebäudetechnik | TGA</title>

    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0">
    <meta name="csrf-token" content="GJsRnywGfooEAmUf2oUMGaHjcZakSimBP8cM6jAp"/>

    <meta name="DC.Title" content="Wie Einzelraumfeuerstätten „Green Deal Ready“ werden" />
<meta name="DC.Subject" content="Wie Einzelraumfeuerstätten „Green Deal Ready“ werden" />
<meta property="og:title" content="Wie Einzelraumfeuerstätten „Green Deal Ready“ werden" />


<meta name="description" content="Kutzner + Weber, Abgastechnikexperte für Wärmeerzeuger, stellte seine neue CleanBox auf der digitalen ISH 2021 vor. Was hinter der Innovation, die Feinstaubemissionen von Kaminfeuer senkt, steckt." />
<meta name="DC.Description" content="Kutzner + Weber, Abgastechnikexperte für Wärmeerzeuger, stellte seine neue CleanBox auf der digitalen ISH 2021 vor. Was hinter der Innovation, die Feinstaubemissionen von Kaminfeuer senkt, steckt." />
<meta property="og:description" content="Kutzner + Weber, Abgastechnikexperte für Wärmeerzeuger, stellte seine neue CleanBox auf der digitalen ISH 2021 vor. Was hinter der Innovation, die Feinstaubemissionen von Kaminfeuer senkt, steckt." />

<meta property="og:image" content="https://imgs.tga.at/m/6839_2_1200-0-1.85_.png" />

<meta property="og:url" content="https://tga.at/a/wie-einzelraumfeuerstaetten-green-deal-ready-werden" />

<meta property="og:type" content="article" />
<meta property="article:published_time" content="2021-03-30T08:32:07+02:00" />
<meta property="article:tag" content="Green Deal" />
<meta property="article:tag" content="Umwelt" />
<meta property="article:tag" content="Energie & Umwelt" />
<meta property="article:tag" content="Feinstaubbelastung" />
<meta property="article:tag" content="Heizen" />
<meta property="article:tag" content="Kutzner + Weber" />
<meta property="article:tag" content="Umwelt" />
<meta property="article:tag" content="Heizung" />

    <link rel="alternate" type="application/rss+xml" title="RSS" href="/rss.xml" />
    <link media="all" type="text/css" rel="stylesheet" href="/build/css/layout/layout.d06f5ae9a096b9ac.css" />

        <link media="screen" type="text/css" rel="stylesheet" href="/vendor/imverlag/article-library/build/css/frontend/article.css?v=20210114.48efdba2" />
    <link media="screen" type="text/css" rel="stylesheet" href="/build/css/pgs/article/subscribe.2107a37a194dec5e.css" />
    
    <link href="https://fonts.googleapis.com/css?family=Roboto:300,400,400i,700" rel="stylesheet">
    <link href="https://fonts.weka.one/font-awesome.css" rel="stylesheet">

</head>

<body>


    <div class="page-wrapper">
        <div
    id="billboard"
    class="imv-ad pool-970x250  billboard"
    style="
        display: none;
        width:970px;
        height:250px;"
    >
</div>
        <div class="page-ds">
            <nav class="main sub-visible" id="nav-main">
    <div class="mob-ui">
        <ul class="mob-buttons" id="nav-mob-buttons">
            <li><a href="#" data-section="searchfield"><span><i class="fa fa-search"></i></span></a></li>
            <li><a href="#" data-section="nav"><span><i class="fa fa-bars"></i></span></a></li>
        </ul>
    </div>
    <a class="logo" href="https://tga.at"></a>
    <div class="top-nav">
        <ul>
    <li class="desktop-only ">
        <a href="https://tga.at"><i class="fa fa-home"></i></a>
    </li
    ><li class="epaper ">
        <a href="https://tga.at/epaper">
            E-Paper
        </a>
    </li
        ><li>
        <a href="https://tga.at/authkit/sign-in?intended=a%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden&amp;cancel=a%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden">
            <i class="fa fa-sign-in"></i> Anmelden
        </a>
    </li
        ><li class="subscribe ">
        <a href="https://tga.at/subscribe">
            Abonnieren
        </a>
    </li>
</ul>
    </div>
    <div class="bluebar cf"
        ><a class="logo" href="https://tga.at"></a
        ><div class="left">
            Dienstag, <span class="autd" data-time="now">30.03.2021 09:53</span>
            |
                            <a href="https://tga.at/authkit/sign-in?mode=sign-up&amp;intended=%2Fu%2Fsettings&amp;cancel=a%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden" class="iconized"><!--
                --><i class="fa fa-paper-plane"></i>
                    <span>Newsletter bestellen</span>
                </a>
                    </div><!--
        --><div class="right"><!--
         --><ul class="social">
                <li>
                    <a href="https://open.spotify.com/show/3pD1lTmIG4U0kiLYTHcd2o" target="_blank"><i class="fa fa-spotify"></i></a>
                </li>
                <li>
                    <a href="https://twitter.com/tgamagazin" target="_blank"><i class="fa fa-twitter"></i></a>
                </li>
                <li>
                    <a href="https://www.facebook.com/tgamagazin" target="_blank"><i class="fa fa-facebook"></i></a>
                </li>
                <li>
                    <a href="https://www.instagram.com/badelieblinge.badezimmer" target="_blank"><i class="fa fa-instagram"></i></a>
                </li>
            </ul><!--
         --><div class="searchfield-wrapper gr-grey">
                <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
                    <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-main-searchfield-input" autocomplete="off" />
                </form>
            </div>
        </div>
    </div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="mob searchfield-wrapper gr-grey">
        <form method="get" enctype="application/x-www-form-urlencoded" action="https://tga.at/search">
            <input type="text" name="q" placeholder="Seite durchsuchen ..." id="nav-mob-searchfield-input" />
        </form>
    </div>
</nav>
            <div class="page">
                <div class="content" id="content">

                    <ul class="breadcrumbs top">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                        Energie &amp; Umwelt
                    </a>
            </li>
        <li>
                Wie Einzelraumfeuerstätten „Green Deal Ready“ werden
            </li>
    </ul>


                    <article class="
    article
    has-aside
    
    
">
    <header
    class="
        
        
">

    
    <div class="inner">
        <span class="kicker">
                            Produktneuheit
                    </span
        ><time datetime="2021-03-30T08:32:07+02:00">30.03.2021 08:32</time>

        <h1>
            Wie Einzelraumfeuerstätten „Green Deal Ready“ werden
        </h1>
        <p>
            Kutzner + Weber, Abgastechnikexperte für Wärmeerzeuger, stellte seine  neue CleanBox auf der digitalen ISH 2021 vor. Was hinter der Innovation, die Feinstaubemissionen von Kaminfeuer senkt, steckt.
        </p>

        
                <div class="labels with-sharer">
            <input type="radio" id="show-all-labels-0" name="show-all-labels" value="0" checked />
            <input type="radio" id="show-all-labels-1" name="show-all-labels" value="1" />

            <ul class="article-sharer">
    <li>
        <a class="facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Ftga.at%2Fa%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden&amp;t=Wie+Einzelraumfeuerst%C3%A4tten+%E2%80%9EGreen+Deal+Ready%E2%80%9C+werden" target="_blank"></a>
    </li>
    <li>
        <a class="twitter" href="http://twitter.com/share?url=https%3A%2F%2Ftga.at%2Fa%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden&amp;text=Wie+Einzelraumfeuerst%C3%A4tten+%E2%80%9EGreen+Deal+Ready%E2%80%9C+werden+-+%23GreenDeal+%23Umwelt+%23Energie%26Umwelt+%23Feinstaubbelastung+%23Heizen+%23Kutzner%2BWeber+%23Umwelt+%23Heizung" target="_blank"></a>
    </li>
    <li>
        <a class="xing" href="https://www.xing.com/social_plugins/share?url=https%3A%2F%2Ftga.at%2Fa%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden" target="_blank"></a>
    </li>
    <li>
        <a class="linkedin" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Ftga.at%2Fa%2Fwie-einzelraumfeuerstaetten-green-deal-ready-werden&amp;title=Wie+Einzelraumfeuerst%C3%A4tten+%E2%80%9EGreen+Deal+Ready%E2%80%9C+werden&amp;summary=Kutzner+%2B+Weber%2C+Abgastechnikexperte+f%C3%BCr+W%C3%A4rmeerzeuger%2C+stellte+seine++neue+CleanBox+auf+der+digitalen+ISH+2021+vor.+Was+hinter+der+Innovation%2C+die+Feinstaubemissionen+von+Kaminfeuer+senkt%2C+steckt." target="_blank"></a>
    </li>
</ul>

                                    <a class="label group-3" href="https://tga.at/tag/Green%20Deal">
                Green Deal
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Umwelt">
                Umwelt
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Energie%20&amp;%20Umwelt">
                Energie &amp; Umwelt
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Feinstaubbelastung">
                Feinstaubbelastung
            </a>
                        <a class="label group-3" href="https://tga.at/tag/Heizen">
                Heizen
            </a>
                                                <a class="label group-2" href="https://tga.at/tag/Kutzner%20+%20Weber">
                Kutzner + Weber
            </a>
                                                <a class="label group-1" href="https://tga.at/tag/Umwelt">
                Umwelt
            </a>
                        <a class="label group-1" href="https://tga.at/tag/Heizung">
                Heizung
            </a>
                        
            <div class="control">
                <label for="show-all-labels-1" class="link iconized">
                    <i class="fa fa-angle-down"></i>
                    Alle 8 Schlagworte anzeigen
                </label>
                <label for="show-all-labels-0" class="link iconized">
                    <i class="fa fa-angle-up"></i>
                    Weniger Schlagworte anzeigen
                </label>
            </div>
        </div>
            </div>

        <figure class="image light">
        <div class="wrapper" style="background-color:rgb(190,191,188);">
        <div>
    
        <a
            href="https://imgs.tga.at/m/6839_2_1280-0-0_.png"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:54.05%;
                background-color:rgb(190,191,188);
            ">
                        <img src="https://imgs.tga.at/m/6839_2_800-0-1.85_.png" alt="">
            
                        <span class="credit">&copy; Kutzner + Weber</span>
                    </a>

            </div>
    </div>
    
        <figcaption>
    
    </figcaption>
    </figure>
    </header>

    
        
        <div class="text cf">


            <div class="text-wrapper">
                
                <p>Im Zuge des <a href="https://tga.at/a/energiewende-verliert-trotz-corona-nicht-an-relevanz">Green Deals</a>, mit dem Europa bis 2050 zu einem <a href="https://tga.at/a/ohne-gruenes-gas-sind-die-klimaziele-chancenlos">klimaneutralen Kontinent</a> werden soll, wird auch der Reduzierung von Emissionen durch Einzelraumfeuerst&auml;tten wichtiger. Denn die Grenzwerte f&uuml;r Feinstaubemissionen werden voraussichtlich in den n&auml;chsten Jahren weiter gesenkt, dadurch k&ouml;nnte tausenden Feuerst&auml;tten die Stilllegung drohen. Um dies zu vermeiden, hat Kutzner + Weber die <strong>CleanBox</strong> entwickelt. Damit sollen Feinstaubemissionen reduziert und moderne Einzelraumfeuerst&auml;tten &bdquo;Green Deal Ready&ldquo; werden.</p>

<h1>Mit Unterdruck zu sauberer Verbrennung</h1>

<p>&bdquo;<em>Die Basis zur Reduzierung von Emissionen beim <a href="https://tga.at/a/biomasseheizungen-fuer-den-hochleistungsbereich">Biomasseabbrand</a> besteht aus einer sauberen Verbrennung und der Reinigung des Rauchgases</em>&ldquo;, erkl&auml;rt Alexander Root, Prokurist bei Kutzner + Weber. Deshalb wurde die CleanBox so konzipiert, dass sie beide Voraussetzungen erf&uuml;llt. Im ersten Schritt unterst&uuml;tzt diese einen sauberen Verbrennungsprozess: Mithilfe eines Temperatursensors erkennt die CleanBox, wenn der <a href="https://tga.at/a/aesthetisches-ambientefeuer-fuer-laue-sommerabende">Ofen</a> angez&uuml;ndet wird. Um das Anbrennen zu verbessern, erzeugt ein Saugzuggebl&auml;se automatisch einen hohen Unterdruck beim Start.</p>

<p>Dadurch wird die Zeit der Anheizphase, in der besonders viele Emissionen freigesetzt werden, zeitlich minimiert. Sobald die Abbrandphase erreicht ist, reduziert das Saugzuggebl&auml;se den Druck automatisch auf einen optimierten Unterdruck von ca.12-20 Pascal in der Abgasleitung. Dies sorgt einerseits daf&uuml;r, dass die eingesetzte <a href="https://tga.at/a/wo-bleiben-die-plaene-fuer-energieeffizienz-und-gruenes-gas">Biomasse</a> bis zu 21 Prozent effizienter verbrennt und somit weniger Emissionen in den Schornstein gelangen. Andererseits wird der Holzbedarf um bis zu 45 Prozent in der Spitze reduziert.</p>
<section id="white-papers" class="box white-papers">
    <h1>White Paper zum Thema</h1>

    <ul>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/4454_1_75-0-1.33_.jpg"
                    alt=""
                    title="(c) "
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21">Vorsicht Falle! Energiesparen, aber richtig!</a>
                </h1>

                <a href="https://tga.at/white-paper/5?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=Vorsicht+Falle%21+Energiesparen%2C+aber+richtig%21" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li>
            <article class="with-image">
                                <img
                    src="https://imgs.tga.at/m/6075_1_75-0-1.33_.jpg"
                    alt="man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, Technology, Communication, Wireless Technology, manager, Engineer, Petrochemical Plant, Pipe - Tube, Chemical Plant, Tower, Fuel and Power Generation, Industrial Building, Diesel Fuel, Alternative Energy, Built Structure, Europe, Construction Industry, Engineering, Chemistry, Oil Industry, Fossil Fuel, Refueling, Gasoline, Storage Tank, Outdoors, Pipeline, Distillation Tower, Metal, Chemical, Manufactured Object, Complexity, Global Business, Equipment, Organization, Environment, Business, Distillation, tank, manometer, gauge, man, tablet, report, hardhat, factory, industry, natural gas, facility, refinery, smart phone, technology, communication, wireless technology, manager, engineer, petrochemical plant, pipe - tube, chemical plant, tower, fuel and power generation, industrial building, diesel fuel, alternative energy, built structure, europe, construction industry, engineering, chemistry, oil industry, fossil fuel, refueling, gasoline, storage tank, outdoors, pipeline, distillation tower, metal, chemical, manufactured object, complexity, global business, equipment, organization, environment, business, distillation, tank, manometer, gauge"
                    title="(c) kerkezz - stock.adobe.com"
                />
                
                <h1>
                    <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager">Kältetechnik &amp; Mietkälte für Facility Manager</a>
                </h1>

                <a href="https://tga.at/white-paper/8?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=K%C3%A4ltetechnik+%26+Mietk%C3%A4lte+f%C3%BCr+Facility+Manager" class="iconized">
                    <i class="fa fa-arrow-circle-o-down" aria-hidden></i> <span>Jetzt herunterladen</span>
                </a>

            </article>
        </li>

        
        <li class="more">
            <span>
                <a class="iconized" href="https://tga.at/white-paper?utm_source=weka&amp;utm_medium=article-content&amp;utm_campaign=whitepaper&amp;utm_content=show-all">
                    <span>Alle White Paper</span>
                    <i class="fa fa-angle-right" aria-hidden></i>
                </a>
            </span>
        </li>

    </ul>
</section>




<h1>Rauchgas-Reinigung </h1>

<p>Im zweiten Schritt wird die Abluft gereinigt: Mithilfe des Saugzuggebl&auml;ses wird diese in die CleanBox gesaugt. Dort wird sie zun&auml;chst in einem CO-Modul gefiltert. Dieser Katalysator filtert je nach Abgastemperatur zwischen 30 und 80 Prozent des Kohlenstoffmonoxids heraus. Anschlie&szlig;end werden die <a href="https://tga.at/a/frische-luft-trotz-feinstaub">Feinstaubpartikel</a> &uuml;ber einen elektrostatischen Partikelabscheider elektrisch aufgeladen und zu Grobstaub gesammelt. Mithilfe eines Zyklonabscheiders wird dieser schlussendlich in einen Sammelbeh&auml;lter aufgefangen. Von dort kann der Staub abgesaugt werden. Die gereinigte Abluft wird schlie&szlig;lich zur&uuml;ck in den Schornstein gef&uuml;hrt und verl&auml;sst das <a href="https://tga.at/white-paper/9">Geb&auml;ude</a> emissionsreduziert.</p>
<div id="inline-suggestions"></div>


<h1>Gr&uuml;nes Ziel vor Augen</h1>

<p>&bdquo;<em>Um den Zielen des Green Deals und unserem eigenen Credo &sbquo;Zero Emission&lsquo; gerecht zu werden, reicht es nicht, nur die Abluft zu reinigen</em>&ldquo;, so Root. Es k&ouml;nne zwar notwendig sein, alte Feuerst&auml;tten oder Heizeins&auml;tze gegen moderne Ger&auml;te auszutauschen, allerdings sei dies nicht genug, um die Grenzwerte einzuhalten, sollten diese weiter gesenkt werden.<em> &bdquo;Einzelraumfeuerst&auml;tten, die mit der CleanBox betrieben werden, verringern die Luftverschmutzung, tragen so zum Einhalten von Grenzwerten bei, schonen die Ressource Holz durch effektiveren <a href="https://tga.at/a/knx-und-abbauleistung-diese-tga-begriffe-sollten-sie-kennen">Abbrand</a> und mindern dadurch auch die Kosten f&uuml;r den Verbraucher</em>&ldquo;, schlie&szlig;t Root.</p>

<p>Die CleanBox wurde auf der <a href="https://tga.at/a/warum-die-ish-so-bedeutsam-ist">ISH digital 2021</a> erstmals vorgestellt und ist voraussichtlich gegen Ende 2021 erh&auml;ltlich.</p>

            </div>

                        <aside>

                <div
    id="first-inline"
    class="imv-ad pool-300x600  "
    style="
        display: none;
        width:300px;
        height:600px;"
    >
</div>


                

                
                
                <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6838_1_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:133%;
                background-color:rgb(251,253,251);
            ">
                        <img src="https://imgs.tga.at/m/6838_1_300-0-0_.jpg" alt="">
            
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>

                
                <figure class="image light">
    
        <a
            href="https://imgs.tga.at/m/6836_2_1280-0-0_.jpg"
            target="_blank"
            data-has-custom-url="0"
            style="
                padding-top:71%;
                background-color:rgb(251,252,251);
            ">
                        <img src="https://imgs.tga.at/m/6836_2_300-0-0_.jpg" alt="">
            
                        <span class="credit">&copy; Kutzner + Weber</span>
                    </a>

    
        <figcaption>
    
    </figcaption>
    </figure>

                


                            </aside>
                    </div>

        <div class="post">

            
            
            <div
    id="ad-slot-1"
    class="imv-ad pool-468x60  "
    style="
        display: none;
        width:468px;
        height:60px;"
    >
</div>

        </div>
    
    


        <div class="subscribe-to-newsletter-overlay  " id="subscribe-to-newsletter-overlay">
    <section id="subscribe-to-newsletter" class="subscribe-to-newsletter   1">

            	<h1>Ihnen gefällt diese Art von Artikel?</h1>
            	<p>Abonnieren Sie unseren kostenlosen Newsletter!</p>

    	
        
        <form class="csb-form" action="https://tga.at/authkit/sign-up?newsletter=1&amp;back=1" method="post" enctype="application/x-www-form-urlencoded">
            <label class="email">
                <span>Ihre E-Mail-Adresse</span>
                <input type="text" name="email" value="" placeholder="name@example.com" class="" />
            </label>

            <div class="checkboxes">
                <span class="title">Ich möchte folgende Newsletter abonnieren</span>

                <ul>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="1"  />
                            <span>Wöchentlicher Newsletter <span>| 1x wöchentlich</span></span>
                            <p>Einmal wöchtenlich die wichtigsten News aus der Branche.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="2"  />
                            <span>Sanitär, Bad &amp; Wellness - Trendletter <span>| 1x monatlich</span></span>
                            <p>Die wichtigsten und interessantesten Trends zu den Themen Sanitär, Bad und Wellness.</p>
                        </label>
                    </li>
                                        <li>
                        <label class="checkbox">
                            <input type="checkbox" name="newsletters[]" value="3"  />
                            <span>Event-Ticker <span>| 1x monatlich</span></span>
                            <p>Alles zu den wichtigsten Veranstaltungen der Branche.</p>
                        </label>
                    </li>
                                    </ul>
            </div>

            <input type="hidden" name="_token" value="GJsRnywGfooEAmUf2oUMGaHjcZakSimBP8cM6jAp">

            <label class="checkbox privacy-policy ">
                <input
                    type="checkbox"
                    name="privacy_policy"
                    value="true"
                    
                />
                <span>
                    Zustimmung zur Datenschutzerklärung
                </span>
                <p>
                    Mit meiner Registrierung stimme ich der <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a> zu.
                </p>
            </label>

            <button type="submit" id="subscribe-to-newsletter-submit">
                Kostenlos abonnieren
            </button>
            <a id="subscribe-to-newsletter-nothanks" class="button" href="#">Nein, danke</a>

        </form>

        <button type="submit" id="subscribe-to-newsletter-after-finish-close">
            OK
        </button>
    </section>
</div>

    
    <div id="mob-suggestions"></div>
</article>

                </div>
            </div>
            <div class="footer" id="footer">


    <ul class="breadcrumbs ">
        <li>
                <a href="/">
                        <i class="fa fa-home"></i>
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik">
                        Gebäudetechnik
                    </a>
            </li>
        <li>
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                        Energie &amp; Umwelt
                    </a>
            </li>
        <li>
                Wie Einzelraumfeuerstätten „Green Deal Ready“ werden
            </li>
    </ul>



    <div class="more-from-us">Mehr von TGA</div>

    <ul class="sections gr-grey cf">
    <li class="gebaeudetechnik selected">
        <a href="https://tga.at/gebaeudetechnik">
            <span>Gebäudetechnik</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/facility-management">
                    <span>Facility Management</span>
                </a>
            </li>
            <li class="selected">
                <a href="https://tga.at/gebaeudetechnik/energie-umwelt">
                    <span>Energie & Umwelt</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/gebaeudetechnik/gebaeudeautomation">
                    <span>Gebäudeautomation</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="sanitaer ">
        <a href="https://tga.at/sanitaer">
            <span>Sanitär</span>
        </a>
    </li
    ><li class="branche ">
        <a href="https://tga.at/branche">
            <span>Branche</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/branche/deals-projekte">
                    <span>Deals & Projekte</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/koepfe-karrieren">
                    <span>Köpfe & Karrieren</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/marketing-vertrieb">
                    <span>Marketing & Vertrieb</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/branche/digital">
                    <span>Digital</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/calendar">
                    <span>Events</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="design ">
        <a href="https://tga.at/design">
            <span>Design</span>
        </a>
    </li
    ><li class="dossier ">
        <a href="https://tga.at/dossier">
            <span>Dossiers</span>
        </a>
        <ul>
            <li class="">
                <a href="https://tga.at/white-paper">
                    <span>White Paper</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/handwerker-hattricks">
                    <span>Handwerker-Hattricks</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/bad-storys">
                    <span>Bad-Storys</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/dossier/recht-normen">
                    <span>Recht & Normen</span>
                </a>
            </li>
            <li class="">
                <a href="https://tga.at/tecfindr">
                    <span>tecfindr</span>
                </a>
            </li>
        </ul>
    </li
    ><li class="newsrooms ">
        <a href="https://tga.at/newsrooms">
            <span>Newsrooms</span>
        </a>
                <ul>
                        <li class="">
                <a href="https://tga.at/newsrooms/belimo-15">
                    <span>Belimo</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/hargassner-heiztechnik-12">
                    <span>Hargassner</span>
                </a>
            </li>
                        <li class="">
                <a href="https://tga.at/newsrooms/ivar-spa-11">
                    <span>IVAR</span>
                </a>
            </li>
                    </ul>
            </li
    ><li class="epaper ">
        <a href="/epaper">
            <span>E-Paper</span>
        </a>
    </li>
</ul>

    <div class="by-line">
        <a href="http://impressum.imverlag.com" target="_blank">Impressum</a> |
        <a href="http://kontakt.imverlag.com" target="_blank">Kontakt</a> |
        <a href="https://tga.at/privacykit/policy" target="_blank">Datenschutzerklärung</a>
    </div>

    <div class="by-line">
        Crafted by <a href="https://github.com/orgs/imverlag/people" target="_blank"><i class="fa fa-github"></i> imverlag</a> in Vienna, Austria
    </div>

    <div class="copy">
        &copy; INDUSTRIEMAGAZIN Verlag GmbH 2013-2021 <span class="desktop-text">|</span> <br class="mobile" />
        Alle Rechte vorbehalten <span class="desktop-text">|</span> <br class="mobile" />
        Entwickelt von Team <a href="https://github.com/orgs/imverlag/people" target="_blank">imverlag</a> in Wien
    </div>

</div>
        </div>
        <div
    id="outer-skyscraper"
    class="imv-ad pool-160x600  outer-skyscraper"
    style="
        display: none;
        width:160px;
        height:600px;"
    >
</div>

    </div>



    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    (function(w) {
        w.imverlag = JSON.parse('{"public":{"SearchKit":{"suggestions":"https:\/\/tga.at\/api\/search.kit\/suggestions"}}}');
    })(window);

    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    window.Imv_AdServing = window.Imv_AdServing || [];

    window.Imv_AdServing.push(function(ads) {
        ads
            .setConfig('{"dfpId":4443467,"display":true,"targeting":{"env":["production"],"page_tga":["gebaeudetechnik"],"keyword":["Green Deal","Umwelt","Energie & Umwelt","Feinstaubbelastung","Heizen","Kutzner + Weber","Umwelt","Heizung"]},"queue":[{"pool":"300x600","mobile":false,"desktop":true,"id":"first-inline","targeting":[]},{"pool":"468x60","mobile":false,"desktop":true,"id":"ad-slot-1","targeting":[]},{"pool":"970x250","mobile":false,"desktop":true,"id":"billboard","targeting":{"position":"outer"}},{"pool":"160x600","mobile":false,"desktop":true,"id":"outer-skyscraper","targeting":{"position":"outer"}}],"pool":{"970x250":{"code":"TGA_Billboard","sizes":[[970,250],[970,90]]},"970x90":{"code":"TGA_Leaderboard","sizes":[[970,90]]},"300x250":{"code":"TGA_Medium_Rectangle","sizes":[[300,250]],"mobile":true},"160x600":{"code":"TGA_Wide_Skyscraper","sizes":[[160,600]]},"300x600":{"code":"TGA_Halfpage_Ad","sizes":[[300,600],[300,250]]},"468x60":{"code":"TGA_Full_Banner","sizes":[[468,60]]},"advertorial":{"code":"TGA_Advertorial","sizes":[[500,500]],"responsive":true}}}')
            .registerQueue();
    });
</script>

<script>

(function(g) {
    g._weka_privacy_kit_policies = '[20180525]';
})(window);

</script>

<script src="/vendor/weka/privacykit/build/js/global-kit.js?lang=de&v=20210114.48efdba2"></script>


    <script src="/build/js/base.ea43b2d8b46e2b1a.js"></script>

        <script>
        (function(win) {
            win._imvArticleId = 6321;
        })(window);
    </script>
    <script src="/vendor/imverlag/article-library/build/js/frontend/article.js?lang=de&v=20210114.48efdba2"></script>
    <script src="/build/js/pgs/article/subscribe.2ef73857187c9fa7.js"></script>
    
    <script>
    window.Imv_AdServing.loadAds();
</script>

<script>
    (function(w, d) {

        var gaExec = function() {

            var gaDisableKey = 'ga-disable-UA-63660569-7';

            w[ gaDisableKey ] = w[ gaDisableKey ] || d.cookie.indexOf(gaDisableKey + '=true') > -1;

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(w,d,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-63660569-7', 'tga.at');
            ga('set', 'anonymizeIp', true);

                        
            ga('set', 'dimension1', 'Unregistered');

            
            ga('set', 'dimension2', 'Free');

            
            ga('send', 'pageview');

                    };

        
        gaExec();

        
    })(window, document);

</script>


</body>
</html>
