
<!DOCTYPE html>
<html
    xmlns="http://www.w3.org/1999/xhtml"
    lang="de"
    class="no-js page-default is-article is--theme-tga"
    >
    <head>
        <meta charset="utf-8"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">

        <link rel="shortcut icon" href="/pwa/tga/favicon.ico">
<link rel="icon" type="image/png" sizes="16x16" href="/pwa/tga/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/pwa/tga/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="48x48" href="/pwa/tga/favicon-48x48.png">
<link rel="manifest" href="/pwa/tga/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name">
<link rel="apple-touch-icon" sizes="57x57" href="/pwa/tga/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/pwa/tga/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/pwa/tga/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/pwa/tga/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/pwa/tga/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/pwa/tga/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/pwa/tga/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/pwa/tga/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="167x167" href="/pwa/tga/apple-touch-icon-167x167.png">
<link rel="apple-touch-icon" sizes="180x180" href="/pwa/tga/apple-touch-icon-180x180.png">
<link rel="apple-touch-icon" sizes="1024x1024" href="/pwa/tga/apple-touch-icon-1024x1024.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/pwa/tga/mstile-144x144.png">
<meta name="msapplication-config" content="/pwa/tga/browserconfig.xml">                    <link rel="alternate" type="application/rss+xml" href="https://tga.at/rss.xml">
                
                <style media="all">html{opacity: 0}</style>
        <link rel="stylesheet" href="/css/main.bundle.css?revision=1049" media="print" onload="this.media='all'">

                
                    <script defer data-domain="tga.at" src="https://plausible.io/js/plausible.js"></script>
            <script>window.plausible = window.plausible || function() { (window.plausible.q = window.plausible.q || []).push(arguments) }</script>
        
        
            <script>
                // Define dataLayer and the gtag function.
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                    // Default analytics_storage to 'denied'.
                gtag('consent', 'default', {
                'analytics_storage': 'denied'
                });
            </script>
            <!-- Global site tag (gtag.js) - Google Ads: CONVERSION_ID  -->
            <script async src="https://www.googletagmanager.com/gtag/js?id=UA-63660569-7"></script>
            <script>
                window.dataLayer = window.dataLayer || [];
                function gtag(){dataLayer.push(arguments);}

                gtag('js', new Date());
                gtag('config', 'UA-63660569-7');
            </script>

            
            <script>
                window.addEventListener('app.cookieConsent.onChange', function(event) {
                    if (app.cookies.cookieConsent.types.analytics) {
                        gtag('consent', 'update', {
                        'analytics_storage': 'granted'
                        });
                    } else {
                        gtag('consent', 'update', {
                        'analytics_storage': 'denied'
                        });
                    }
                });
            </script>

        
        <script>
            document.documentElement.className = document.documentElement.className.replace(/\bno-js\b/, 'js');
            window.app = {
                siteUrl: 'https://tga.at/',
                web: 'https://tga.at',
                webRoot: '/var/www/share/cms.weka.one/web',
                baseUrl: 'https://tga.at',
                locale: 'de',
                cookies: {
                    cookieConsent: {
                        name: 'Tga.cookieConsent',
                        value: false,
                        expires: 180, // Days
                        path: '/'
                    },
                },
                ads: {
                    clientId: 4443467,
                    disabled: '',
                    site: 'tga',
                    targeting: {
                      targeted_page: 'subpage',
                      env: 'production',
                    }
                }
            };
        </script>
        
                            <!-- Matomo -->
            <script>
            var _paq = window._paq = window._paq || [];
            /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
            _paq.push(['trackPageView']);
            _paq.push(['enableLinkTracking']);
            (function() {
                var u="//stats.weka.one/";
                _paq.push(['setTrackerUrl', u+'matomo.php']);
                _paq.push(['setSiteId', '3']);
                var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
                g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
            })();
            </script>
            <!-- End Matomo Code -->
        
                                        <title>„PhaseOut“ – so gelingt der Gasausstieg | TGA</title><meta name="generator" content="SEOmatic">
<meta name="keywords" content="BIM,Facility Management,Sanitär,Design,Gebäudeautomatisierung,Brandschutz,Heizung,Lüftung,Kühlung,Installation,Lebenszyklus,Planung,Energiewende,tga">
<meta name="description" content="Das Demo-Projekt „PhaseOut“ entwickelt und erprobt Lösungen für minimalinvasive Sanierungsverfahren. Ziel ist es, mit Gebäudedämmmaßnahmen durch…">
<meta name="referrer" content="no-referrer-when-downgrade">
<meta name="robots" content="all">
<meta content="de_DE" property="og:locale">
<meta content="TGA" property="og:site_name">
<meta content="website" property="og:type">
<meta content="https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/" property="og:url">
<meta content="„PhaseOut“ – so gelingt der Gasausstieg" property="og:title">
<meta content="Das Demo-Projekt „PhaseOut“ entwickelt und erprobt Lösungen für minimalinvasive Sanierungsverfahren. Ziel ist es, mit Gebäudedämmmaßnahmen durch vorgefertigte Fassadenelemente im Geschoßwohnbau die Heizung und die Warmwasserversorgung von Gas auf innovative Wärmepumpenlösungen umzustellen." property="og:description">
<meta content="https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/Demogebaeude_Phaseout_IMG_0627.JPG?mtime=1663226715" property="og:image">
<meta content="1200" property="og:image:width">
<meta content="630" property="og:image:height">
<meta name="google-site-verification" content="google-site-verification=zcrzBHBD1cDx9nnhntbh6-cfR5MMWjJybVyYo-JCEiE">
<link href="https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/" rel="canonical">
<link href="https://tga.at/" rel="home">
<link type="text/plain" href="https://tga.at/humans.txt" rel="author"></head>
    <body>

                                    

<header data-label="header" id="header" class="header">
    
        <nav class="navigation-top">
            <div class="container container--wide">
                                


    <ul class="navigation-top__list" role="menu"><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/tga-newsletter/" ><span class="icon icon--newsletter navigation-top__list-item-linkicon" aria-label="newsletter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M4 4h16c1.1 0 2 .9 2 2v12c0 1.1-.9 2-2 2H4c-1.1 0-2-.9-2-2l.01-12c0-1.1.89-2 1.99-2zm8 9l8-5V6l-8 5-8-5v2l8 5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Newsletter</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.at/project/tga/" ><span class="icon icon--documents navigation-top__list-item-linkicon" aria-label="documents"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M17.495 23.937A4.506 4.506 0 1122 19.432a4.51 4.51 0 01-4.505 4.505zm0-8.085a3.583 3.583 0 100 7.166 3.583 3.583 0 000-7.166zM15.466 5.813H5.136a.461.461 0 010-.922h10.33a.461.461 0 010 .922zm0 3.69H5.136a.461.461 0 010-.923h10.33a.461.461 0 010 .923zm0 3.689H5.136a.461.461 0 110-.923h10.33a.461.461 0 010 .923zm-2.582 3.689H5.136a.461.461 0 010-.922h7.748a.461.461 0 010 .922z" fill="#252525"/><path d="M12.185 20.846H2.463a.502.502 0 01-.327-.118.375.375 0 01-.136-.283v-19.2c0-.106.049-.207.136-.282a.502.502 0 01.327-.118h15.74c.123 0 .241.043.328.118a.375.375 0 01.136.282v13.84a.375.375 0 01-.136.283.503.503 0 01-.327.117.503.503 0 01-.328-.117.375.375 0 01-.135-.283V1.646H2.926v18.4h9.26c.122 0 .24.043.327.118a.375.375 0 01.135.282.375.375 0 01-.135.283.503.503 0 01-.328.117zm5.402-.552a.461.461 0 01-.46-.461v-2.767a.461.461 0 11.922 0v2.767a.461.461 0 01-.462.461zm0 1.782a.618.618 0 100-1.236.618.618 0 000 1.236z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Mediadaten</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/produkt/tga/" ><span class="icon icon--abo navigation-top__list-item-linkicon" aria-label="/abo"><svg class="icon__svg" width="24" height="23" viewBox="0 0 24 23" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_2912_6286)"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.73 5.018a.33.33 0 01.041.509L8.494 10.27a.334.334 0 01-.44.05l-3.58-2.512a.33.33 0 01-.081-.463l4.317-4.79a.337.337 0 01.44-.05l3.58 2.513zm1.398 13.873a.335.335 0 01-.47.026.33.33 0 01-.027-.468l6.159-6.832c.169-.186.378-.355.605-.47l-.915-.643-6.358 7.05a5.14 5.14 0 00-.345.432c-.31.436-.522.892-.585 1.294-.125.81.538 1.271 1.306 1.11.4-.086.792-.342 1.12-.71l6.458-7.16a1.08 1.08 0 00.083-.104.87.87 0 00.17-.42c.02-.279-.232-.392-.479-.32-.202.058-.404.208-.563.384l-6.159 6.831zm7.463-7.718c.03.022.06.046.093.075a.934.934 0 01.313.792c-.018.26-.127.528-.29.759a1.99 1.99 0 01-.134.164l-6.456 7.16c-.423.47-.939.802-1.48.916a1.917 1.917 0 01-1.527-.313L.573 12.62a1.244 1.244 0 01-.11-.086c-.433-.387-.533-1.027-.42-1.705a4.533 4.533 0 01.743-1.788c.074-.103.154-.204.24-.299L8.795.127A.337.337 0 019.25.06l11.722 8.233.03.025c.139.121.15.332.027.468l-1.1 1.22 1.661 1.167zm-12.256-.357a.334.334 0 01.465-.08l4.164 2.923c.15.106.187.312.08.463a.336.336 0 01-.465.08l-4.164-2.924a.331.331 0 01-.08-.463zM3.503 8.768l9.104 6.395a.33.33 0 01.082.463.336.336 0 01-.466.08L3.118 9.312a.331.331 0 01-.081-.463.336.336 0 01.466-.08zm-1.356 1.505l9.104 6.394a.33.33 0 01.08.462.334.334 0 01-.465.08l-9.104-6.393a.33.33 0 01-.081-.463.336.336 0 01.466-.08zm11.719-4.054l4.167 2.927c.15.106.187.313.08.463a.336.336 0 01-.465.08L13.48 6.763a.33.33 0 01-.08-.462.336.336 0 01.465-.082zm-3.178 3.09a.336.336 0 01.466-.081l4.165 2.926a.33.33 0 01.081.463.336.336 0 01-.466.081L10.77 9.772a.33.33 0 01-.081-.463zm1.356-1.505a.336.336 0 01.466-.08l4.165 2.926a.33.33 0 01.082.463.335.335 0 01-.466.08l-4.166-2.926a.33.33 0 01-.081-.463z" fill="#252525"/></g><defs><clipPath id="clip0_2912_6286"><path fill="#fff" d="M0 0h24v23H0z"/></clipPath></defs></svg></span><span class="navigation-top__list-item-linktitel">Abos</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://tga.at/e-paper" ><span class="icon icon--epaper navigation-top__list-item-linkicon" aria-label="epaper"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M21 4H3c-1.1 0-2 .9-2 2v13c0 1.1.9 2 2 2h18c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm0 15h-9V6h9v13zm-1-9.5h-7V11h7V9.5zM13 12h7v1.5h-7V12zm7 2.5h-7V16h7v-1.5z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">E-Paper</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://b2impact.com/" ><span class="icon icon--services navigation-top__list-item-linkicon" aria-label="/services"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M14 7c0 .28-.06.55-.16.79 3.91.81 6.89 4.14 7.16 8.21H3c.27-4.07 3.25-7.4 7.16-8.21A2.006 2.006 0 0112 5c1.1 0 2 .9 2 2zm8 12v-2H2v2h20z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">B2B Agentur</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink" target="_blank" href="https://industriemedien.shop/" ><span class="icon icon--shop navigation-top__list-item-linkicon" aria-label="shop"><svg class="icon__svg" width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M23.892 7.856a.525.525 0 00-.425-.221H6.34l.41 1.06h4.446l.205 1.463H7.317l.41 1.06h3.823l.211 1.506H8.31l.41 1.06h3.19l.224 1.597H9.337l.41 1.06h11.15a.52.52 0 00.496-.361l2.57-7.746a.535.535 0 00-.071-.478zm-8.016 7.525h-2.684l-.224-1.597H16.1l-.224 1.597zm.373-2.657h-3.43l-.21-1.506h3.85l-.21 1.506zm.359-2.566H12.46l-.205-1.463h4.558l-.205 1.463zm3.911 5.223h-3.585l.224-1.597h3.892l-.53 1.597zm.856-2.579v-.078h-4.068l.21-1.506h4.384l-.526 1.585zm.878-2.644h-4.587l.205-1.463h4.867l-.485 1.463z" fill="#000"/><path d="M20.03 19.578H9.36a.753.753 0 01-.708-.489L3.155 4.881l-1.564-.362a.755.755 0 01-.482-.339.774.774 0 01.241-1.067.754.754 0 01.58-.093l1.955.452a.756.756 0 01.539.47L9.878 18.04h10.153c.2.002.391.084.532.228a.773.773 0 010 1.082.755.755 0 01-.532.228zM11.39 23c.83 0 1.501-.68 1.501-1.52a1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52zm6.755 0a1.51 1.51 0 001.501-1.52 1.51 1.51 0 00-1.501-1.52c-.83 0-1.502.681-1.502 1.52 0 .84.672 1.52 1.502 1.52z" fill="#000"/></svg></span><span class="navigation-top__list-item-linktitel">Shop</span></a></li><li class="navigation-top__list-item" role="none"><a class="navigation-top__list-itemlink"  href="/kontakt" ><span class="icon icon--contact navigation-top__list-item-linkicon" aria-label="/contact"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M.61 10.676a.621.621 0 00-.61.632v3.75c0 .349.273.632.61.632.337 0 .61-.283.61-.632v-3.75a.621.621 0 00-.61-.632zm22 .324a.621.621 0 00-.61.632v3.75c0 .348.273.631.61.631.337 0 .61-.283.61-.632v-3.75a.622.622 0 00-.61-.631zm-3.147-1.72a7.332 7.332 0 00-1.911-3.709l-.012-.012a3.195 3.195 0 00-.143-.15C15.86 3.88 13.69 3 11.447 3c-.14 0-.281.004-.421.01-2.097.102-4.093.964-5.517 2.388-.002 0-.002.002-.004.003l-.01.01v.002c-.04.038-.08.079-.118.12A7.334 7.334 0 003.429 9.28c-.873.153-1.535.855-1.535 1.696v5.051c0 .955.85 1.732 1.896 1.732h.28c1.046 0 1.897-.777 1.897-1.732v-5.05c0-.79-.585-1.45-1.376-1.657a6.302 6.302 0 011.38-2.786l.256.223a1.74 1.74 0 002.15.096 5.193 5.193 0 013.07-.975 5.18 5.18 0 013.07.978 1.747 1.747 0 002.155-.099l.253-.221a6.31 6.31 0 011.38 2.784c-.793.207-1.377.867-1.377 1.656v5.051c0 .723.488 1.342 1.179 1.601-.433 2.231-1.994 3.315-5.091 3.548-.15-.39-.552-.672-1.029-.672h-1.612c-.604 0-1.094.449-1.094 1V22c0 .55.49.999 1.094.999h1.612c.515 0 .946-.328 1.06-.767 2.498-.17 5.547-.925 6.207-4.487.975-.072 1.746-.81 1.746-1.718v-5.05c-.001-.842-.663-1.543-1.537-1.697zm-14.65 1.698v5.051c0 .374-.333.678-.743.678h-.28c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.742-.679h.1a.622.622 0 00.1 0h.08c.41 0 .744.305.744.678zm10.42-4.944c-1.085-.79-2.395-1.207-3.787-1.207-1.39 0-2.699.416-3.786 1.202a.515.515 0 01-.637-.03l-.275-.24c.022-.018.042-.04.065-.059.069-.057.14-.11.212-.165.106-.081.212-.162.322-.237.077-.052.156-.101.235-.15a6.85 6.85 0 011.569-.73c.088-.029.177-.058.267-.083a6.75 6.75 0 01.399-.097c.086-.02.172-.04.26-.057.15-.027.3-.046.453-.064.074-.01.148-.023.224-.03a7.585 7.585 0 011.385 0c.073.007.146.02.218.029.154.019.308.038.46.066.083.015.164.036.247.054.14.03.278.062.415.1.083.024.164.052.246.078a7.055 7.055 0 01.63.235 7.063 7.063 0 011.178.643c.125.085.246.176.366.27.06.046.12.09.178.138.023.02.045.042.068.061l-.27.238a.525.525 0 01-.642.035zm-3.306 15.914h-1.494v-.389h1.494v.389zm7.918-5.919c0 .374-.332.678-.742.678h-.281c-.41 0-.743-.304-.743-.678v-5.05c0-.375.333-.679.743-.679h.121c.007 0 .012.003.018.003l.06-.003h.082c.41 0 .742.304.742.678v5.051z" fill="#252525"/></svg></span><span class="navigation-top__list-item-linktitel">Kontakt</span></a></li></ul>            </div>
        </nav>

        <div class="header__wrapper">
            <div class="container container--wide">
                <div class="header-logo">
                                            <a class="header-logo__link" href="https://tga.at/">
                            <img src="https://weka-alps-media.s3.amazonaws.com/media/TGA_logo.png" width="1174" height="576" alt="" title="TGA logo" />
                        </a>
                                                    <span class="header-logo__textlink">Ein Magazin der WEKA Industrie Medien</span>
                                                            </div>

                <div class="header__buttons">

                    


<a class="button button--small button--search" data-modal-trigger="modal-search"><span class="icon icon--search" aria-label="search"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.5 14h-.79l-.28-.27A6.471 6.471 0 0016 9.5 6.5 6.5 0 109.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" fill="#000"/></svg></span>

    
    <span class="button__text">Suche</span></a>

                    <span class="blitz-inject" id="blitz-inject-1" data-blitz-id="1" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=753ff26793d64b847a77caf2a9d2b3f3fdb48a99d7011540ef2fb1b10293b43b%2Fcomponents%2Flayout%2Fblitz%2Faccount-status&siteId=4" data-blitz-property=""></span>

                    
                    
<div id="header-open-menu--js" class="button mobile-button" >
    


                
    
                <span class="icon icon--menu mobile-button__icon mobile-button__icon--menu" aria-label="menu"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" fill="#000"/></svg></span>

    
    


                
    
                <span class="icon icon--close mobile-button__icon mobile-button__icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
</div>
                </div>
            </div>
        </div>

        <nav class="navigation-main">
            <div class="container container--wide">
                        
    <ul class="navigation-main__list" role="menu"><li class="navigation-main__list-item" role="none" data-text="hidden"><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/prime/" ><span class="icon icon--primeplus-blau navigation-main__list-item-linkicon no-fill" aria-label="primeplus-blau"><svg class="icon__svg" stroke-miterlimit="10" viewBox="0 0 22 18" xmlns="http://www.w3.org/2000/svg" xmlns:vectornator="http://vectornator.io" clip-rule="evenodd" stroke-linecap="round" stroke-linejoin="round"><clipPath id="a"><path d="M0 0h22v18H0z"/></clipPath><g clip-path="url(#a)" vectornator:layerName="Untitled" fill-rule="evenodd"><path d="M18.168 0H6.054a1.56 1.56 0 00-1.078.435 1.453 1.453 0 00-.447 1.051v3.479h4.036V3.933h9.399v5.865h-4.127v3.934h6.197c.258 0 .514-.05.752-.146a1.97 1.97 0 00.638-.416A1.875 1.875 0 0022 11.815V0h-3.832z" fill="#005ea8"/><path d="M13.22 9.798H8.59V5.595H4.554v4.203H0v3.934h4.554V18h4.037v-4.268h4.629V9.798z" fill="#d1e02b"/></g></svg></span><span class="navigation-main__list-item__link-text">PRIME</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/" ><span class="navigation-main__list-item__link-text">Planen</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/bim/" ><span class="navigation-main__list-item__link-text">BIM</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/energietraeger/" ><span class="navigation-main__list-item__link-text">Energieträger</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/recht-normen/" ><span class="navigation-main__list-item__link-text">Recht &amp; Normen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/planen/software-tools/" ><span class="navigation-main__list-item__link-text">Software &amp; Tools</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/" ><span class="navigation-main__list-item__link-text">Errichten</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/heizung/" ><span class="navigation-main__list-item__link-text">Heizung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/" ><span class="navigation-main__list-item__link-text">Lüftung &amp; Kühlung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/" ><span class="navigation-main__list-item__link-text">Gebäudeautomatisierung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/brandschutz/" ><span class="navigation-main__list-item__link-text">Brandschutz</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/" ><span class="navigation-main__list-item__link-text">Wassertechnik &amp; Hygiene</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/errichten/hinterwand/" ><span class="navigation-main__list-item__link-text">Hinterwand</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/" ><span class="navigation-main__list-item__link-text">Betreiben</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/facility-management/" ><span class="navigation-main__list-item__link-text">Facility Management</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/" ><span class="navigation-main__list-item__link-text">Services &amp; Dienstleistungen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/krankenhaus/" ><span class="navigation-main__list-item__link-text">Krankenhaus</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/" ><span class="navigation-main__list-item__link-text">Hotel &amp; Tourismus</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/" ><span class="navigation-main__list-item__link-text">Öffentliche Gebäude</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/betreiben/wohnbau/" ><span class="navigation-main__list-item__link-text">Wohnbau</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/" ><span class="navigation-main__list-item__link-text">Sanitär/Design</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/" ><span class="navigation-main__list-item__link-text">Barrierefreiheit</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/" ><span class="navigation-main__list-item__link-text">Digitale Lösungen</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/wellness/" ><span class="navigation-main__list-item__link-text">Wellness</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/" ><span class="navigation-main__list-item__link-text">Einrichtung &amp; Design</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/" ><span class="navigation-main__list-item__link-text">Installationstechnik</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/" ><span class="navigation-main__list-item__link-text">Badplanung</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/" ><span class="navigation-main__list-item__link-text">Branche</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/aktuelles/" ><span class="navigation-main__list-item__link-text">Aktuelles</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/meinung/" ><span class="navigation-main__list-item__link-text">Meinung</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/newsrooms/" ><span class="navigation-main__list-item__link-text">Newsrooms</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="https://tga.at/branche/events/" ><span class="navigation-main__list-item__link-text">Events</span></a></div></li></ul></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper has--submenu"><a class="navigation-main__list-item__link"  href="https://tga.at/multimedia-2/" ><span class="navigation-main__list-item__link-text">Multimedia</span></a><span class="icon icon--expand-more navigation-main__list-item__icon navigation-main__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less navigation-main__list-item__icon navigation-main__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="navigation-main__list-level-1"><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#videos" ><span class="navigation-main__list-item__link-text">Videos</span></a></div></li><li class="navigation-main__list-item" role="none" ><div class="navigation-main__list-item__link-wrapper"><a class="navigation-main__list-item__link"  href="/multimedia-2/#photos" ><span class="navigation-main__list-item__link-text">Fotostrecken</span></a></div></li></ul></li></ul>
            </div>
        </nav>

        <nav id="header-menu--js" class="navigation-menu-mobile" aria-hidden="true">
                        
    <ul class="navigation-menu-mobile__list" role="menu"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/prime/" >
                        PRIME
                    </a></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/planen/" >
                        Planen
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/bim/" >
                        BIM
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/energietraeger/" >
                        Energieträger
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/recht-normen/" >
                        Recht &amp; Normen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/planen/software-tools/" >
                        Software &amp; Tools
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/errichten/" >
                        Errichten
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/heizung/" >
                        Heizung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/lueftung-kuehlung/" >
                        Lüftung &amp; Kühlung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/gebaeude-automatisierung/" >
                        Gebäudeautomatisierung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/brandschutz/" >
                        Brandschutz
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/wassertechnik-hygiene/" >
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/errichten/hinterwand/" >
                        Hinterwand
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/betreiben/" >
                        Betreiben
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/facility-management/" >
                        Facility Management
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/services-dienstleistungen/" >
                        Services &amp; Dienstleistungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/krankenhaus/" >
                        Krankenhaus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/hotel-tourismus/" >
                        Hotel &amp; Tourismus
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/oeffentliche-gebaeude/" >
                        Öffentliche Gebäude
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/betreiben/wohnbau/" >
                        Wohnbau
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/sanitaer-design/" >
                        Sanitär/Design
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/barrierefreiheit/" >
                        Barrierefreiheit
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/digitale-loesungen/" >
                        Digitale Lösungen
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/wellness/" >
                        Wellness
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/einrichtung-design/" >
                        Einrichtung &amp; Design
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/installationstechnik/" >
                        Installationstechnik
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/sanitaer-design/badplanung/" >
                        Badplanung
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/branche/" >
                        Branche
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/aktuelles/" >
                        Aktuelles
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/meinung/" >
                        Meinung
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/newsrooms/" >
                        Newsrooms
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="https://tga.at/branche/events/" >
                        Events
                    </a></li></ul></li><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--js" role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link navigation-menu-mobile__list-item-link--withicon"  href="https://tga.at/multimedia-2/" >
                        Multimedia
                    </a><span class="icon icon--chevron-right navigation-menu-mobile__list-item-icon headerMenuItem-button--js" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span><ul class="navigation-menu-mobile__list navigation-menu-mobile__list-level-1"><li class="navigation-menu-mobile__list-item navigation-menu-mobile__list-item--backlink navigation-menu-mobile__list-resetitem--js"><span class="icon icon--chevron-left navigation-menu-mobile__list-item-icon headerMenuItem-resetbutton--js" aria-label="chevron-left"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M15.41 7.41L14 6l-6 6 6 6 1.41-1.41L10.83 12l4.58-4.59z" fill="#000"/></svg></span><span class="backlink-text">Zurück</span></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#videos" >
                        Videos
                    </a></li><li class="navigation-menu-mobile__list-item " role="none"  aria-hidden="true"><a class="navigation-menu-mobile__list-item-link "  href="/multimedia-2/#photos" >
                        Fotostrecken
                    </a></li></ul></li></ul>        </nav>

        <div class="header__menu-bg" id="header__menu-bg--js"></div>

    </header>
<div class="header--sticky-placeholder"></div>

<span class="blitz-inject" id="blitz-inject-2" data-blitz-id="2" data-blitz-uri="https://tga.at/actions/blitz/templates/get/" data-blitz-params="template=5885eef795b8d139658271166fb88dda0318807f4270ff413be30a42404664e1%2Fcomponents%2Flayout%2Fblitz%2Falerts&siteId=4" data-blitz-property=""></span>
            
                                                <main role="main" class="main">
                        
    
    <div class="container container--wide">
        




    <nav data-label="breadcrumb" class="breadcrumb">
        <div class="text--scrollable-x">
            <div class="container container--fluid">

                <ul class="breadcrumb-list"><li class="breadcrumb-list__item"><a class="breadcrumb-list__item-link" href="https://tga.at/">Startseite</a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item "><a class="breadcrumb-list__item-link" href="https://tga.at/errichten/">
                                
                                    Errichten

                                                                    </a><span class="icon icon--chevron-right breadcrumb-list__item-icon" aria-label="chevron-right"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M10 6L8.59 7.41 13.17 12l-4.58 4.59L10 18l6-6-6-6z" fill="#000"/></svg></span></li><li class="breadcrumb-list__item is-active"><span class="breadcrumb-list__item-link is-active">
                                
                                    „PhaseOut“ – so gelingt der Gasausstieg

                                                                    </span></li></ul>
            </div>
        </div>
    </nav>


                    <div class="ad-container--wallpaper">
                



<div class="ad visible--lg visible--xl" data-label="ad--billboard" data-ad-type="billboard" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
                



<div class="ad" data-label="ad--wide-skyscraper" data-ad-type="wide-skyscraper" data-targeting="{&quot;position&quot;:&quot;outer&quot;}">    </div>
            </div>
            </div>

    <div class="article container container--wide has-recommendations">
        <div class="container">

            
            <div class="article__header">
                


        
                
    <h1>

    <span class="headline headline--topline">Ausstieg aus Gas durch Wärmepumpentechnologie und Konzepte für serielle Sanierung</span>


    <span class="headline headline--colon">: </span>

        
    <span class="headline headline--1">„PhaseOut“ – so gelingt der Gasausstieg     </span>

    </h1>

                

                                    
                            

                            
                                                            
                                                                    
                                                                                                                                                                
                                                                                        
                
                    
    

    
        <div class="teaser__content-meta">
            <div class="teaser__content-meta-postdate">
                


                
    
                <span class="icon icon--event" aria-label="event"><svg class="icon__svg" width="18" height="20" viewBox="0 0 18 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16 2h-1V0h-2v2H5V0H3v2H2C.89 2 .01 2.9.01 4L0 18a2 2 0 002 2h14c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm0 16H2V8h14v10zm0-12H2V4h14v2zm-7 5h5v5H9v-5z" fill="#252525"/></svg></span>

    
                15.09.2022
            </div>

                            <div class="teaser__content-meta-readtime">
                    


                
    
                <span class="icon icon--watch-later" aria-label="watch-later"><svg class="icon__svg" width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M0 10C0 4.5 4.5 0 10 0s10 4.5 10 10-4.5 10-10 10S0 15.5 0 10zm9 1l5.2 3.2.8-1.3-4.5-2.7V5H9v6z" fill="#252525"/></svg></span>

    

                                                                Lesezeit: ca. 4 Minuten
                                    </div>
            
            <div class="teaser__content-meta-tags">
                                    <ul>
                                                    <li>
                                <a href="https://tga.at/thema/aee-intec/">
                                    <em>#</em>AEE Intec
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/daemmung/">
                                    <em>#</em>Dämmung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/forschung/">
                                    <em>#</em>Forschung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/sanierung/">
                                    <em>#</em>Sanierung
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/waermepumpe/">
                                    <em>#</em>Wärmepumpe
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/universitaet-innsbruck/">
                                    <em>#</em>Universität Innsbruck
                                </a>
                            </li>
                                                    <li>
                                <a href="https://tga.at/thema/tga-7-8-22/">
                                    <em>#</em>TGA 7-8_22
                                </a>
                            </li>
                                            </ul>
                            </div>
        </div>
    

                <div class="article-teaser text--intro">
                    Das Demo-Projekt „PhaseOut“ entwickelt und erprobt Lösungen für minimalinvasive Sanierungsverfahren. Ziel ist es, mit Gebäudedämmmaßnahmen durch vorgefertigte Fassadenelemente im Geschoßwohnbau die Heizung und die Warmwasserversorgung von Gas auf innovative Wärmepumpenlösungen umzustellen.
                </div>

                                                        



                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="Sozialbau AG">
                
                                                                                                <img
                            data-src="/imager/media/tga/2421585/Demogebaeude_Phaseout_IMG_0627_e2c1aba079ac61dbdd3e8158374eda14.JPG"
                            data-srcset="/imager/media/tga/2421585/Demogebaeude_Phaseout_IMG_0627_e2c1aba079ac61dbdd3e8158374eda14.JPG 767w, /imager/media/tga/2421585/Demogebaeude_Phaseout_IMG_0627_bfd1fe95f649fef9ee9f99553a0b636c.JPG 1199w"
                            sizes="100vw"
                            alt="Demogebäude von Phaseout in Wien."
                            title="&copy; Sozialbau AG" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>Demonstrationsgebäude im 14. Wiener Gemeindebezirk zur Entwicklung von vorgefertigten Fassadensystemen mit Wärmepumpenlösungen in der Sanierung.</p>  
                        -  
                        &copy; Sozialbau AG                     </figcaption>
            
                    </figure>
    
                            </div>
            
                                                                                        
            <script type="application/ld+json">
              {
                  "@context": "https://schema.org",
                  "@type": ["Article", "NewsArticle"],
                  "mainEntityOfPage": {
                      "@type": "WebPage",
                      "@id": "https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/"
                  },
                  "headline": "„PhaseOut“ – so gelingt der Gasausstieg",
                  "image": "Demogebaeude_Phaseout",
                  "datePublished": "2022-09-15T08:47:00+02:00",
                  "dateModified": "2022-09-15T09:39:33+02:00",
                  "author": {
                      "@type": "Person",
                      "name": "Gerald Zotter, Fabian Ochs"
                  },
                  "publisher": {
                      "name": "WEKA Industrie Medien GmbH",
                      "@type": "Organization",
                      "logo": {
                          "@type": "ImageObject",
                          "url": ""
                      }
                  },
                  "description": "{{ seomatic.helper.extractTextFromField(entry.teaser) }}",
                  "isAccessibleForFree": "False",
                  "hasPart":
                  {
                      "@type": "WebPageElement",
                      "isAccessibleForFree": "False",
                      "cssSelector" : ".content-behind-paywall"
                  }
              }
              </script>
            
                              
              <div class="paywall">
                
                
                

<div class="prime-service-wrapper ">
    <div class="prime-service-wrapper__intro text--align-center">
        






        
    <h1 class="headline headline--2">Aktive Mitgliedschaft erforderlich     </h1>


        <div class="text--size-small"><p>Das WEKA PRIME Digital-Jahresabo gewährt Ihnen exklusive Vorteile. Jetzt abonnieren und WEKA PRIME Mitglied werden!</p></div>
    </div>

            <div class="prime-service">

                            <div class="prime-service__image">
                    



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure ">
            <div class="figure__wrapper" data-copyright="WEKA">
                
                                                                                                <img
                            data-src="/imager/media/1080569/Prime-Plus_af40b96507099a6b5c536fd3b68f781d.png"
                            data-srcset="/imager/media/1080569/Prime-Plus_af40b96507099a6b5c536fd3b68f781d.png 640w"
                            sizes="100vw"
                            alt="Mockup von Multi-Channel Devices"
                            title="&copy; WEKA" />
                                    
                            </div>

                            <figcaption class="article-image-caption">                        <p>Demonstrationsgebäude im 14. Wiener Gemeindebezirk zur Entwicklung von vorgefertigten Fassadensystemen mit Wärmepumpenlösungen in der Sanierung.</p>  
                        -  
                        &copy; Sozialbau AG                     </figcaption>
            
                    </figure>
    
                </div>
            
            <div class="prime-service__container">
                <strong class="prime-service__name">WEKA PRIME Digital-Abo</strong>

                <ul class="prime-service__features">
                                            <li>Zugang zu allen Rankings, Analysen und Hintergrundgeschichten</li>
                                            <li>Alle WEKA PRIME Artikel &amp; Multimedia-Inhalte unserer 12 Online-Portale</li>
                                            <li>1 E-Paper Magazin-Abo Ihrer Wahl</li>
                                            <li>E-Paper bereits eine Woche früher in Ihrem Posteingang</li>
                                    </ul>

                <div class="prime-service__footer">
                    <span class="prime-service__price">€ 39,-</span>
                    <span class="prime-service__price-addon">jährlich</span>
                    
                    <form action="https://industriemedien.shop/produkt/prime-plus-mitgliedschaft-1-jahr/" method="post" target="_blank">
                      <!-- will be overwritten by login state request -->
                      <input type="hidden" name="login" value="0">
                      <button type="submit" name="referer" value="https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/" class="button button--primary">Jetzt 30 Tage kostenlos testen</button>
                    </form>

                    <p class="prime-service__footer-login">
                        Sie haben bereits eine PRIME Mitgliedschaft?<br />
<a href="/anmelden">Bitte melden Sie sich hier an</a>.
                    </p>
                </div>
            </div>

        </div>
    </div>
                  
              </div>
              
                            
              <div class="content-behind-paywall" style="display:none">

                                
                                                                                                                    
                        
    
                    
                                                
                                
                                <div id="blockid-2422057">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Für die Erreichung einer Energieimport-Unabhängigkeit und der Klimaschutzziele ist ein <a href="https://tga.at/recht-normen/kesseltausch-co-das-steckt-hinter-der-sanierungsoffensive/">Ausstieg von gas- und ölbasierten Heizungssystemen</a> hin zu Erneuerbaren unabdingbar. Besonders die Substitution der häufig vorkommenden Gas(-Etagen)thermen in Ballungsräumen stellt eine immense Herausforderung dar. Dieser Ausstieg in der Wärmeversorgung bedingt auch eine <strong>Reduktion des Energiebedarfs</strong> und die damit mögliche Senkung der benötigten notwendigen <a href="https://tga.at/planen/wenn-routinedenken-vor-dem-richter-landet/">Vorlauftemperaturen</a> der Heizung durch eine flächendeckende energetische <strong>Sanierung des Gebäudebestands</strong>. <br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                                                        



<div class="ad visible--lg visible--xl article-leaderboard" data-label="ad--leaderboard" data-ad-type="leaderboard">    </div>
                
                                
                                                
                                
                                <div id="blockid-2422058">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Sanierungsvorreiter: Gemeinnützige Wohnungsunternehmen     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Generell ist im Wohnbau die <strong>Sanierungsrate</strong> (unter 1 Prozent) eher <strong>stagnierend</strong>, obwohl seit vielen Jahren Lösungen für die energetische Sanierung von mehrgeschoßigen Bestandswohngebäuden existieren, Im gemeinnützigen Wohnbau allerdings und insbesondere im <strong>SOZIALBAU-Verbund</strong> stagniert die Sanierungsrate aber keineswegs. Gemeinnützige Wohnungsunternehmen sind <strong>Sanierungsvorreiter</strong> mit einer Sanierungsrate von über 4 Prozent. <strong><br></strong></p>
<p>Barrieren die im Bereich der thermischen Sanierung von Geschosswohnbauten zu überwinden sind, dürften <strong>notwendige Umsiedelungen</strong> bzw. ein <strong>Leerstände</strong> von Bestandsgebäuden bei Kernsanierungen darstellen. Zur Steigerung der energetischen Sanierungsrate sind deshalb neue <strong>minimalinvasive und skalierbare serielle thermischen Sanierungsverfahren</strong> erforderlich, die schnell vor Ort angebracht werden können und die Bewohner*innen geringstmöglich beeinträchtigen.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422059">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Lösungen für minimalinvasive Sanierungsverfahren     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Ein besonders großes Potential für die Sanierung liegt bei <strong>Mehrfamilienhäusern</strong>, insbesondere bei den in den 60er- und 70er-Jahren errichteten Gebäuden und zunehmend auch bei neueren (80er-Jahre) und teilsanierten Gebäuden. Der notwendige Ausstieg aus Öl und Gas wird den Druck auf den <a href="https://tga.at/thema/sanierung/">Sanierungsmarkt</a> zudem deutlich erhöhen. Neue Sanierungskonzepte müssen die thermisch-optimierte Hülle mit einer Wärmeversorgung auf Basis von <a href="https://tga.at/betreiben/komplettsanierung-fuer-buero-und-apartmenthaus-in-esslingen/">Wärmepumpentechnologien</a> und mit erneuerbaren Energien vereinen und ermöglichen, eine <strong>Kernsanierung vermeiden</strong>.</p>
<p>Das multidisziplinäre, <strong>von der Universität Innsbruck geleitete Demo-Projekt „PhaseOut“</strong> setzt genau hier an und entwickelt und erprobt Lösungen für minimalinvasive Sanierungsverfahren. Ziel ist es, durch <strong>Gebäudedämmmaßnahmen</strong> und <strong>vorgefertigte Fassadenelemente</strong> im Geschoßwohnbau die Heizung und die Warmwasserversorgung von Gas auf innovative Wärmepumpenlösungen (plus <a href="https://tga.at/planen/ja-zu-solar-aber-nicht-jetzt/">Photovoltaik</a> plus innovative Lüftungsanlagen mit Wärmerückgewinnung) umzustellen. Die Effizienz von Wärmepumpen (Leistungs- bzw. Arbeitszahl) hängt maßgeblich von der bereitzustellenden Vorlauftemperatur ab. Deshalb werden Wärmepumpen typischerweise in Kombination mit einer Flächenheizung, wie z. B. <strong>Fußbodenheizung</strong> (mit ca. 35 °C Vorlauftemperatur), betrieben. <br></p>
<p>Die Leistungsabgabe von Fußbodenheizungen ist limitiert, was bei hohen Dämmstandards aber keine Herausforderung darstellt. Bei der thermischen Sanierung würde aber ein Umstieg auf eine Fußbodenheizung i.d.R. einen zu hohen invasiven Eingriff in Bezug auf Kosten, Bauzeit, neue Einrichtung und vieles mehr bedeuten. Daher sollen soweit möglich die <strong>bestehenden Radiatoren weiter genutzt</strong> werden. Dafür ist auch eine entsprechende thermische Sanierung der Bestandsgebäude notwendig, um die benötigte Vorlauftemperatur bei begrenzter Wärmeübertrager-Fläche in den Räumen auf ein - für Wärmepumpen sinnvolles - Niveau zu senken. <br></p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422060">
                    

<section data-label="imagerow" class="imagerow block">
    <div class="container">
        <div class="imagerow-list">

                                            <div class="imagerow-list__item-wrapper">
                    

    

                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure imagerow-list__item">
            <div class="figure__wrapper" data-copyright="AEE INTEC">
                
                                                    <a>                                            <img
                            data-src="/imager/media/tga/2421600/Bildschirmfoto-2022-09-15-um-09.26.16_e836ab76d05c8bfad90ac05325f1c4bf.png"
                            data-srcset="/imager/media/tga/2421600/Bildschirmfoto-2022-09-15-um-09.26.16_e836ab76d05c8bfad90ac05325f1c4bf.png 640w, /imager/media/tga/2421600/Bildschirmfoto-2022-09-15-um-09.26.16_6e931a3ff6c36858d847f3c78b43907e.png 1280w"
                            sizes="100vw"
                            alt="Einflusses der thermischen Sanierung (Senkung der benötigten Heizleistung) auf die Heizungsvorlauftemperatur bei Radiatoren (Auslegepunkt: 75/60/-10 °C) (n = 1.3, A = konst.) graphisch dargestellt."
                            title="&copy; AEE INTEC" />
                                    </a>
                            </div>

                            <figcaption class="article-image-caption">                    <p>Grafik 1: Einflusses der thermischen Sanierung (Senkung der benötigten Heizleistung) auf die Heizungsvorlauftemperatur bei Radiatoren (Auslegepunkt: 75/60/-10 °C) (n = 1.3, A = konst.)</p>  
                    -  
                    &copy; AEE INTEC                 </figcaption>
            
                    </figure>
    
                    
                </div>

            
        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422062">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        








        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Durch die Reduktion der Transmissions- und Lüftungswärmeverluste mittels der <a href="https://tga.at/energietraeger/gruene-waerme-aus-der-wand/">Fassadenelemente</a> inkl. Gebäudetechnik kann die benötigte Heizleistung (in Bezug auf die ursprüngliche unsanierten Auslegung Heizleistung: <sup>•</sup>Q<sub>Heizung</sub> / <sup>•</sup>Q<sub>Heizung_100</sub>) und die damit benötigte Vorlauftemperatur soweit reduziert werden, dass diese auch bei Auslegebedingungen (Normaußentemperatur) von 75 °C auf ca. 55 °C in der Sanierung und darunter gesenkt werden kann, wie in <em>Grafik 1</em> dargestellt. In den <strong>Übergangszeiten</strong> liegen die Vorlauftemperaturen bei gleitender (witterungsgeführter Vorlauftemperatur-)Regelung nochmals darunter. Bei niedrigen Vorlauftemperaturen sind auch <strong>höhere Leistungszahlen</strong> (<em>siehe Grafik 2</em>) und damit höhere Arbeitszahlen zu erwarten. Damit würde der benötigte Strombedarf für die Wärmepumpen sinken, was die <a href="https://tga.at/heizung/mit-dieser-app-lassen-sich-heizkosten-nach-wunsch-einstellen/">Heizkosten</a> wesentlich reduziert.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422063">
                    

<section data-label="imagerow" class="imagerow block">
    <div class="container">
        <div class="imagerow-list">

                                            <div class="imagerow-list__item-wrapper">
                    

    

                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure imagerow-list__item">
            <div class="figure__wrapper" data-copyright="AEE Intec">
                
                                                    <a>                                            <img
                            data-src="/imager/media/tga/2421601/Bildschirmfoto-2022-09-15-um-09.26.24_e836ab76d05c8bfad90ac05325f1c4bf.png"
                            data-srcset="/imager/media/tga/2421601/Bildschirmfoto-2022-09-15-um-09.26.24_e836ab76d05c8bfad90ac05325f1c4bf.png 640w, /imager/media/tga/2421601/Bildschirmfoto-2022-09-15-um-09.26.24_6e931a3ff6c36858d847f3c78b43907e.png 1280w"
                            sizes="100vw"
                            alt="Simulationsergebnisse für den Einfluss der Heizungsvorlauftemperatur auf die Leistungszahl von Wärmepumpen bei unterschiedlichen Wärmequellentemperaturen graphisch dargestellt."
                            title="&copy; AEE Intec" />
                                    </a>
                            </div>

                            <figcaption class="article-image-caption">                    <p>Grafik 2: Simulationsergebnisse für den Einfluss der Heizungsvorlauftemperatur auf die Leistungszahl von Wärmepumpen bei unterschiedlichen Wärmequellentemperaturen.</p>  
                    -  
                    &copy; AEE Intec                 </figcaption>
            
                    </figure>
    
                    
                </div>

            
        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422065">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Welche Wärmequelle?     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Vor allem im <strong>innerstädtischen Bereic</strong>h stellt die <strong>Quellenerschließung</strong> eine weitere große Herausforderung dar. Wo möglich, sollten <a href="https://tga.at/errichten/fernwaerme-aus-der-therme/">Abwärme</a> genutzt bzw. das <a href="https://tga.at/energietraeger/wiener-leopoldquartier-nutzt-geothermie/">Erdreich</a> als Wärmequelle erschlossen werden. Häufig wird jedoch die einzige technisch und wirtschaftlich-erschließbare Quelle die <strong>Außenluft</strong> sein. Je nach Art des Konzeptes bedarf es beim Ersetzen von Gasthermen – entweder zur Erschließung der Wärmepumpenquelle oder zur Verteilung der Wärmepumpensenke – <strong>zusätzlicher Verteilleitungen</strong>. <br></p>
<p>Im Projekt „PhaseOut“ werden dazu <strong>in den vorgefertigten Fassadenelementen</strong> mit hohem Dämmstandard <strong>gebäudetechnische Elemente integriert</strong>. Die angedachten Lösungen werden in sieben baugleichen Wohnbauten im 14. Wiener Gemeindebezirk (Linzerstrasse 348) demonstriert und gemonitort. Neben der Entwicklung innovativer und kompakter Wärmepumpentypen, speziell für die Sanierung, wird eine Standardisierung von industriell vorgefertigten Fassadenelementen erarbeitet. Das hat den Vorteil, dass die Gebäudesanierung vor Ort in sehr kurzer Bauzeit ohne – bisher häufig notwendige temporäre – Umsiedelung der Bewohner*innen erfolgen kann. Eine solche Lösung braucht eine sehr gute Planung. Der <strong>Großteil der Arbeit erfolgt </strong>aber<strong> virtuell</strong> <strong>sowie im Werk </strong>und nicht mehr auf der Baustelle. Diese Lösung stößt dadurch auch auf eine hohe Akzeptanz, da die Bewohner*innen kaum Baulärm, Staub und ähnlichem ausgesetzt sind und die geringstmöglichen Eingriffe in der Wohnung notwendig sind.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422066">
                    

<section data-label="imagerow" class="imagerow block">
    <div class="container">
        <div class="imagerow-list">

                                            <div class="imagerow-list__item-wrapper">
                    

    

                                        
    
                                                                    
                                                                                                                        
                                                                
    
        <figure class="figure imagerow-list__item">
            <div class="figure__wrapper" data-copyright="AEE INTEC">
                
                                                    <a>                                            <img
                            data-src="/imager/media/tga/2421586/Grafik_Phaseout_e836ab76d05c8bfad90ac05325f1c4bf.png"
                            data-srcset="/imager/media/tga/2421586/Grafik_Phaseout_e836ab76d05c8bfad90ac05325f1c4bf.png 640w, /imager/media/tga/2421586/Grafik_Phaseout_6e931a3ff6c36858d847f3c78b43907e.png 1280w"
                            sizes="100vw"
                            alt="Schematische Darstellung des zentralen Sanierungskonzepts im Aufriss: Eine zentrale, außenaufgestellte Luft-Wasser Wärmepumpe stellt über einen Kombispeicher Heizwärme und Warmwasser bereit."
                            title="&copy; AEE INTEC" />
                                    </a>
                            </div>

                            <figcaption class="article-image-caption">                    <p>Schematische Darstellung des zentralen Sanierungskonzepts im Aufriss: Eine zentrale, außenaufgestellte Luft-Wasser Wärmepumpe stellt über einen Kombispeicher Heizwärme und Warmwasser bereit.</p>  
                    -  
                    &copy; AEE INTEC                 </figcaption>
            
                    </figure>
    
                    
                </div>

            
        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422068">
                    

<section data-label="content-section" class="content-section block--default">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Ganzheitlicher Ansatz     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p>Bei der Umsetzung werden alle Schritte des Sanierungsprozesses in einem ganzheitlichen Ansatz von der Bestandsanalyse, Konzeption, Planung, Errichtung, Optimierung, betriebs- und volkswirtschaftlichen Bewertung bis hin zur Nutzer*innen-Einbeziehung berücksichtigt. Die Auslegung erfolgt über <strong>transiente Gebäudesimulation</strong>, die die <a href="https://tga.at/errichten/lokalaugenschein-einer-wohnhausanlage-mit-bauteilaktivierung/">Bewertung vieler unterschiedliche Konzepte</a> schon vor Baubeginn erlaubt. Der Benefit: Die Fassade wird architektonisch aufgewertet, der thermische Komfort in den Wohnungen steigt, da die Oberflächentemperaturen der Raumwände höher sind und die Heizkosten sinken. Denn ein zukünftiger sozialer Blick sollte nicht nur auf verträglichen Miet- sondern auch sozialverträglichen Heizkosten liegen.<br><br>In diesem von der Universität Innsbruck geleiteten Forschungs- und Demonstrationsprojekt <strong>kooperiert ein breit aufgestelltes Konsortium</strong>: Neben dem gemeinnützigen Wohnungsunternehmen SOZIALBAU AG sind im Team ein Architekturbüro (Nussmüller), ein Fassadenbauer (Kulmer), ein TGA-Planer (Klimatherm), ein Bauphysiker (Ingenieurbüro Rothbacher), zwei Wärmepumpenhersteller (IDM, Drexel und Weiss) sowie das Energieinstitut Vorarlberg und die Forschungseinrichtung <a href="https://tga.at/thema/aee-intec/">AEE INTEC</a>. Neben der Rolle als Innovationstreiber wird das Projekt „PhaseOut“ in Kooperation mit dem <a href="https://tga.at/errichten/innovationslabor-zum-mitmachen/">Innovationslabor RENOWAVE.at</a> auch Initiator und Beschleuniger für die serielle Sanierung von mehrgeschoßigen Bestandswohngebäuden nicht nur in Österreich sein, um einen ökologischen, ökonomischen und sozialen Ausstieg aus Gas voranzutreiben. Der Markt energetischen der Sanierung ist enorm und die Notwendigkeit ist hoch.</p>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422069">
                    

<section data-label="content-section" class="content-section block--highlight">
    <div class="content-section__wrapper">
        






        
    <h3 class="headline content-section__headline">Gut zu wissen: Projektdetails     </h3>


        <div class="row text--align-left">
            <div class="col-xs-12 col-md-12">
                <div class="content-section__content text--richtext">
                    <p><strong>Projektpartner:</strong></p><ul><li><strong>Universität Innsbruck</strong>, AB EEB (Projektkoordination): <a href="https://www.uibk.ac.at/projects/pop-up-university/projektbeschreibung.html" target="_blank" rel="nofollow">https://www.uibk.ac.at/project...</a></li><li><strong>AEE INTEC</strong>: <a href="https://www.aee-intec.at/" target="_blank" rel="nofollow">https://www.aee-intec.at</a></li><li><strong>drexel und weiss</strong>: <a href="https://www.drexel-weiss.at/" target="_blank" rel="nofollow">https://www.drexel-weiss.at</a></li><li><strong>Energieinstitut Vorarlberg:</strong> <a href="https://www.energieinstitut.at/" target="_blank" rel="nofollow">https://www.energieinstitut.at</a></li><li><strong>iDM Energiesysteme: </strong><a href="https://www.idm-energie.at/" target="_blank" rel="nofollow">https://www.idm-energie.at</a></li><li><strong>Klimatherm</strong>: <a href="https://www.klimatherm.at/" target="_blank" rel="nofollow">https://www.klimatherm.at</a></li><li><strong>Kulmer Holz-Leimbau:</strong> <a href="https://www.kulmerbau.at/" target="_blank" rel="nofollow">https://www.kulmerbau.at</a></li><li><strong>Nussmüller ArchitektenZT:</strong> <a href="https://www.nussmueller.at/" target="_blank" rel="nofollow">https://www.nussmueller.at</a></li><li><strong>Ingenieurbüro Rothbacher:</strong> <a href="http://www.rothbacher.com/" target="_blank" rel="nofollow">http://www.rothbacher.com</a></li><li><strong>SOZIALBAU</strong> gemeinnützige Wohnungsaktiengesellschaft: <a href="https://www.sozialbau.at/" target="_blank" rel="nofollow">https://www.sozialbau.at</a></li></ul>
<p><strong>Projektleitung:</strong></p>
<p>						Fabian Ochs<br>Universität Innsbruck, AB EEB<br>Technikerstraße 13<br>6020 Innsbruck<a href="mailto:fabian.ochs@uibk.ac.at" target="_blank" rel="nofollow"><br>fabian.ochs@uibk.ac.at</a></p><ul></ul>
                </div>
            </div>

            

        </div>
    </div>
</section>
                </div>

                
                                
                                                
                                
                                <div id="blockid-2422070">
                    

    <section data-label="newsletter" class="newsletter">
        <div class="container">

            
            <div
                id="newsletter-54988736"
                class="newsletter__form newsletter--js"
                data-form-region="na1"
                data-form-portal-id="19611042"
                data-form-id="88c77ff5-52dc-488a-ac56-0e0158664a21"
            ></div>

            <div class="newsletter__icon">
                


                
    
                <span class="icon icon--email-2" aria-label="email-2"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 1.95c-5.52 0-10 4.48-10 10s4.48 10 10 10h5v-2h-5c-4.34 0-8-3.66-8-8s3.66-8 8-8 8 3.66 8 8v1.43c0 .79-.71 1.57-1.5 1.57s-1.5-.78-1.5-1.57v-1.43c0-2.76-2.24-5-5-5s-5 2.24-5 5 2.24 5 5 5c1.38 0 2.64-.56 3.54-1.47.65.89 1.77 1.47 2.96 1.47 1.97 0 3.5-1.6 3.5-3.57v-1.43c0-5.52-4.48-10-10-10zm0 13c-1.66 0-3-1.34-3-3s1.34-3 3-3 3 1.34 3 3-1.34 3-3 3z" fill="#000"/></svg></span>

    
            </div>

        </div>
    </section>

                </div>

                
                        
                
              </div>

            
<section class="article-meta">
    <div class="article-meta__field article-meta__published">
        <div class="article-meta__label">Erstveröffentlichung</div>
        <div class="article-meta__value">15.09.2022</div>
    </div>
    <div class="article-meta__field article-meta__updated">
        <div class="article-meta__label">Letzte Aktualisierung</div>
        <div class="article-meta__value">15.09.2022</div>
    </div>

        
            <div class="article-meta__field article-meta__author">
                            
                        
        
    
        
            <a href="https://tga.at/autoren/gerald-zotter/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Default_Bild_WEKA_8e99ae07934feba03f0fa5f711bf46da_2022-01-07-160531_jbeu_3211112236abbb111bc387964415dc3f.png"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Default_Bild_WEKA_8e99ae07934feba03f0fa5f711bf46da_2022-01-07-160531_jbeu_3211112236abbb111bc387964415dc3f.png 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Gerald Zotter</div>
                </div>
            </a>

        
    
                            
                        
        
    
        
            <a href="https://tga.at/autoren/fabian-ochs/" class="author author--information ">
                


    <div class="avatar ">
        
                        



                                        
    
                                                                    
                                                                                            
    
        <figure class="figure avatar__image">
            <div class="figure__wrapper">
                
                                                                                                <img
                            data-src="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Default_Bild_WEKA_8e99ae07934feba03f0fa5f711bf46da_2022-01-07-160531_jbeu_3211112236abbb111bc387964415dc3f.png"
                            data-srcset="/imager/weka-alps-media_s3_amazonaws_com/media/tga/Default_Bild_WEKA_8e99ae07934feba03f0fa5f711bf46da_2022-01-07-160531_jbeu_3211112236abbb111bc387964415dc3f.png 300w"
                            sizes="100vw"
                            alt=""
                            title="&copy; " />
                                    
                            </div>

            
                    </figure>
    

            </div>


                <div class="author__content">
                                        <div class="author__content-name">Fabian Ochs</div>
                </div>
            </a>

        
    
                    </div>
        </section>

        </div>
    </div>

            
                                                                                                                                                    
        
                            
        <div class="container container--wide">
            
    

                                                                                                                                                                                                                
<div
    class="vue--evergreens-app"
    data-config="{&quot;headline&quot;:&quot;Weitere interessante Artikel&quot;,&quot;teaserText&quot;:&quot;&quot;,&quot;loadInitialSet&quot;:true,&quot;initialLoadLimit&quot;:4,&quot;fallbackEntries&quot;:[{&quot;id&quot;:2249786,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Ohne \u00d6l und Gas&quot;,&quot;title&quot;:&quot;Komplettsanierung f\u00fcr B\u00fcro- und Apartmenthaus in Esslingen&quot;,&quot;teaser&quot;:&quot;Einsparungen von 93 Prozent beim Endenergiebedarf lautet die freudige Bilanz des Renovierungsprojektes in Baden-W\u00fcrttemberg. Nicht nur das Geb\u00e4udeenergiesystem wurde neu gedacht: Lesen Sie hier, welche Ma\u00dfnahmen das 60 Jahre alte Geb\u00e4ude auf Effizienzhausniveau heben.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Das B\u00fcro- und Apartmenthotel B29 nach der Sanierung.&quot;,&quot;title&quot;:&quot;B29_Sanierung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Brigida Gonz\u00e1lez&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/betreiben\/komplettsanierung-fuer-buero-und-apartmenthaus-in-esslingen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2250757\/180609046-FotoBrigidaGonzales-e1660318947248-1536x1025_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Das B\u00fcro- und Apartmenthotel B29 nach der Sanierung.&quot;,&quot;title&quot;:&quot;B29_Sanierung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Brigida Gonz\u00e1lez&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/betreiben\/komplettsanierung-fuer-buero-und-apartmenthaus-in-esslingen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/betreiben\/komplettsanierung-fuer-buero-und-apartmenthaus-in-esslingen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Geothermie&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/geothermie\/&quot;},{&quot;title&quot;:&quot;Raumluft&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/raumluft\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-18 15:48:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2214866,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Trinkwasser&quot;,&quot;title&quot;:&quot;IKEA-Studie offenbart Wasser-Wissensl\u00fccken&quot;,&quot;teaser&quot;:&quot;\u00d6sterreich fehlt das Wasser-Bewusstsein, lautet das Fazit der im Auftrag von IKEA \u00d6sterreich durchgef\u00fchrten Umfrage unter Privathaushalten. Der eigene Wasserverbrauch wird untersch\u00e4tzt, ebenso die Einsparungspotenziale - lesen Sie hier mehr \u00fcber die Studienergebnisse im Detail.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_f695ef93be80d035e366244cfc82aa93.jpeg 767w, \/imager\/media\/tga\/1519290\/AdobeStock_324681764_7d1e37bdd621a23f7ebdae1040c830ba.jpeg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_f695ef93be80d035e366244cfc82aa93.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_7d1e37bdd621a23f7ebdae1040c830ba.jpeg&quot;,&quot;alt&quot;:&quot;Adult and child hands holding paper cut water drop, World Water Day, Clean water and sanitation, CSR, save water, ecology concept&quot;,&quot;title&quot;:&quot;Adult and child hands holding paper cut water drop, World Water&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sewcream - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ikea-studie-offenbart-wasser-wissensluecken\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_92a4c8644762ff64686e4b7ea72db9b4.jpeg 767w, \/imager\/media\/tga\/1519290\/AdobeStock_324681764_2570cadef375e0b494de33f9a88ed1ab.jpeg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_92a4c8644762ff64686e4b7ea72db9b4.jpeg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/1519290\/AdobeStock_324681764_2570cadef375e0b494de33f9a88ed1ab.jpeg&quot;,&quot;alt&quot;:&quot;Adult and child hands holding paper cut water drop, World Water Day, Clean water and sanitation, CSR, save water, ecology concept&quot;,&quot;title&quot;:&quot;Adult and child hands holding paper cut water drop, World Water&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;sewcream - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ikea-studie-offenbart-wasser-wissensluecken\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/ikea-studie-offenbart-wasser-wissensluecken\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Trinkwasser&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/trinkwasser\/&quot;},{&quot;title&quot;:&quot;Forschung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/forschung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-10 11:13:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2203288,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Sanit\u00e4r&quot;,&quot;title&quot;:&quot;Hygiene-Umfrage: Dusch-WC f\u00fcr 39 Prozent die beste Option nach dem Toilettengang&quot;,&quot;teaser&quot;:&quot;Die aktuelle europaweite Verbraucher*innen-Umfrage von Geberit zeigt auch, welche Bedeutung der K\u00f6rperhygiene zugeschrieben wird und wie viel Zeit wir damit durchschnittlich verbringen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_96fb00b8d55f21dd55dccf03388a8a2e.jpg 767w, \/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_407cee555ac2fe0ceb45f15bccca8fa0.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_96fb00b8d55f21dd55dccf03388a8a2e.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_407cee555ac2fe0ceb45f15bccca8fa0.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann und eine Frau stehen vor dem Waschtisch, rechts davon ein Dusch-WC-&quot;,&quot;title&quot;:&quot;Geberit_Hygiene Studie Badmilieu_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Geberit AG&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/sanitaer-design\/hygiene-umfrage-dusch-wc-fuer-39-prozent-die-beste-option\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_bf12f2f0434669cee4b0c2fe64e7fa1f.jpg 767w, \/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_4a6932468cf4722602f6f4bb8ad63330.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_bf12f2f0434669cee4b0c2fe64e7fa1f.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2204055\/Geberit_Hygiene-Studie_Badmilieu_4a6932468cf4722602f6f4bb8ad63330.jpg&quot;,&quot;alt&quot;:&quot;Ein Mann und eine Frau stehen vor dem Waschtisch, rechts davon ein Dusch-WC-&quot;,&quot;title&quot;:&quot;Geberit_Hygiene Studie Badmilieu_1&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Geberit AG&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/sanitaer-design\/hygiene-umfrage-dusch-wc-fuer-39-prozent-die-beste-option\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/sanitaer-design\/hygiene-umfrage-dusch-wc-fuer-39-prozent-die-beste-option\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Toiletten &amp; Urinale&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/toiletten-urinale\/&quot;},{&quot;title&quot;:&quot;Forschung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/forschung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-08-08 13:34:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2185828,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Planung&quot;,&quot;title&quot;:&quot;Hundeschule bei Drees &amp; Sommer&quot;,&quot;teaser&quot;:&quot;Aufs klassische Leinentraining kann das auf Bau und Immobilien spezialisierte Beratungsunternehmen verzichten, Roboterhund Spot bleibt brav bei Fu\u00df. Wie Spot Baustellen digitalisiert und Daten f\u00fcr den digitalen Zwilling von Neu- und Bestandsbauten sammelt, lesen Sie hier.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Der Roboterhund wie er auf einer Baustelle steht.&quot;,&quot;title&quot;:&quot;Drees &amp; Sommer_Roboterhund&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Behind the Mask&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/hundeschule-bei-drees-sommer\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2186263\/OBS_20220805_OBS0001_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Der Roboterhund wie er auf einer Baustelle steht.&quot;,&quot;title&quot;:&quot;Drees &amp; Sommer_Roboterhund&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Behind the Mask&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/hundeschule-bei-drees-sommer\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/hundeschule-bei-drees-sommer\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/deals-projekte\/&quot;},{&quot;title&quot;:&quot;Digitalisierung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/digitalisierung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-08-05 09:20:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:1829646,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;TGA Round Table jetzt nachschauen&quot;,&quot;title&quot;:&quot;European Green Deal: \u201eDer Status Quo ist keine Option\u201c&quot;,&quot;teaser&quot;:&quot;Laut dem ambitionierten EU-Programm \u201eFit vor 55\u201c sollen die CO2-Emissionen bis 2030 um 55 Prozent unter dem Wert von 1990 liegen. Der gr\u00f6\u00dfte Hebel bei der Energieeinsparung liegt dabei im Geb\u00e4udebestand: 97 Prozent der Geb\u00e4ude in Europa ben\u00f6tigen eine Modernisierung. Unser aktueller Round Table brachte Expert*innen zu diesem Thema zusammen - hier geht&#039;s zur Aufzeichnung der Diskussionsrunde!&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_cdf9b32400918fde6f8ba7771b5c8bdf.png 767w, \/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_5b19b7331d18d86717de4f62f4de7be7.png 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_cdf9b32400918fde6f8ba7771b5c8bdf.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_5b19b7331d18d86717de4f62f4de7be7.png&quot;,&quot;alt&quot;:&quot;Screenshot aus dem YouTube-Video&quot;,&quot;title&quot;:&quot;TGA Round Table 5&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WEKA Industrie Medien&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/european-green-deal-der-status-quo-ist-keine-option\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_0f359ad61ed008b18274f9852d2e5f5c.png 767w, \/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_d93f0524ce645f78d28d5f40873037a0.png 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_0f359ad61ed008b18274f9852d2e5f5c.png&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2153685\/Bildschirmfoto-2022-07-29-um-09.56.51_d93f0524ce645f78d28d5f40873037a0.png&quot;,&quot;alt&quot;:&quot;Screenshot aus dem YouTube-Video&quot;,&quot;title&quot;:&quot;TGA Round Table 5&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;WEKA Industrie Medien&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/european-green-deal-der-status-quo-ist-keine-option\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/european-green-deal-der-status-quo-ist-keine-option\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiewende  &amp; Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/energiewende-nachhaltigkeit\/&quot;},{&quot;title&quot;:&quot;Events &amp; Messen&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/events-messen\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-29 09:45:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2134815,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung&quot;,&quot;title&quot;:&quot;Austria Email meldet Nachfrage-Boom&quot;,&quot;teaser&quot;:&quot;Im 1. Halbjahr 2022 hat das heimische Unternehmen rund 50 Prozent mehr Brauchwasser-W\u00e4rmepumpen als im Vorjahreszeitraum verkauft. Anbindungsm\u00f6glichkeiten an die hauseigene PV-Anlage erm\u00f6glichen dabei einen klimaneutralen Betrieb. Im mehrgeschossigen Wohnbau hilft ein Elektrowarmwasserbereiter beim Ausstieg aus \u00d6l und Gas.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_2c62373f243055d4cf67ff89f816292c.jpg 767w, \/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_b163592c39c61a8ae090054bbe63314e.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_2c62373f243055d4cf67ff89f816292c.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_b163592c39c61a8ae090054bbe63314e.jpg&quot;,&quot;alt&quot;:&quot;Martin Hagleitner neben einer Brauchwasser-W\u00e4rmepumpe&quot;,&quot;title&quot;:&quot;Austria Email_Martin Hagleitner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;AE&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/austria-email-meldet-nachfrage-boom\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_095e2f2c09a5e458e2832935a2ebf377.jpg 767w, \/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_be6018f4a518cc5724a333e0dc9bb292.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_095e2f2c09a5e458e2832935a2ebf377.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2135936\/OBS_20220726_OBS0011_be6018f4a518cc5724a333e0dc9bb292.jpg&quot;,&quot;alt&quot;:&quot;Martin Hagleitner neben einer Brauchwasser-W\u00e4rmepumpe&quot;,&quot;title&quot;:&quot;Austria Email_Martin Hagleitner&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;AE&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/austria-email-meldet-nachfrage-boom\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/austria-email-meldet-nachfrage-boom\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/waermepumpe\/&quot;},{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-07-26 15:31:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2119903,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Deals &amp; Projekte&quot;,&quot;title&quot;:&quot;Zewotherm und Lambda W\u00e4rmepumpen gr\u00fcnden gemeinsam&quot;,&quot;teaser&quot;:&quot;Dem Joint Venture der deutschen Zewotherm und Lambda W\u00e4rmepumpen aus Tirol entspringt die Produktionsfirma \&quot;ZWL\&quot;. Die Kooperation erm\u00f6glicht eine deutsche Produktion der Lambda W\u00e4rmepumpen am Standort Remagen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2120502\/ZWL_Gruendung_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Andreas Ziegler, Florian Fuchs, Silke Ziegler und Daniel Knappert&quot;,&quot;title&quot;:&quot;ZWL Gr\u00fcndung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;ZWL&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/zewotherm-und-lambda-waermepumpen-gruenden-gemeinsam\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2120502\/ZWL_Gruendung_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2120502\/ZWL_Gruendung_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Andreas Ziegler, Florian Fuchs, Silke Ziegler und Daniel Knappert&quot;,&quot;title&quot;:&quot;ZWL Gr\u00fcndung&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;ZWL&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/zewotherm-und-lambda-waermepumpen-gruenden-gemeinsam\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/zewotherm-und-lambda-waermepumpen-gruenden-gemeinsam\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/waermepumpe\/&quot;},{&quot;title&quot;:&quot;Deals &amp; Projekte&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/deals-projekte\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-25 13:32:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2104681,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung&quot;,&quot;title&quot;:&quot;Wie \u00f6sterreichische Unternehmen mit der aktuellen Wirtschaftslage umgehen&quot;,&quot;teaser&quot;:&quot;Inflation, Energie- und Rohstoffkrise lassen den Wunsch nach einer Verschnaufpause f\u00fcr die Wirtschaft offen. Mit der Studie \u201eAustrian CEO Spotlight\u201c erfasst PwC die Auswirkungen der aktuellen Herausforderungen auf \u00f6sterreichische Unternehmen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Rudolf Krickl, CEO und Territory Senior Partner von PwC \u00d6sterreich&quot;,&quot;title&quot;:&quot;Rudolf Krickl_PwC AT&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;PwC&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wie-oesterreichische-unternehmen-mit-der-aktuellen-wirtschaftslage-umgehen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2108091\/OBS_20220720_OBS0016_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Rudolf Krickl, CEO und Territory Senior Partner von PwC \u00d6sterreich&quot;,&quot;title&quot;:&quot;Rudolf Krickl_PwC AT&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;PwC&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;24 Monaten&quot;,&quot;value&quot;:&quot;24&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wie-oesterreichische-unternehmen-mit-der-aktuellen-wirtschaftslage-umgehen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/branche\/wie-oesterreichische-unternehmen-mit-der-aktuellen-wirtschaftslage-umgehen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Baugewerbe &amp; Baustoffe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/baugewerbe-baustoffe\/&quot;},{&quot;title&quot;:&quot;Forschung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/forschung\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-21 11:08:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2063083,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;Marktentwicklung&quot;,&quot;title&quot;:&quot;Viessmann pusht W\u00e4rmepumpen&quot;,&quot;teaser&quot;:&quot;F\u00fcr einen Turbo in der europ\u00e4ischen W\u00e4rmepumpenproduktion soll der neue Technologie-Standort von Viessmann in Legnica, Polen sorgen. 200 Mio. Euro flie\u00dfen in das Projekt.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;nach der Grundsteinlegung des neuen Viessmann Standortes in Legnica (v.l.): Przemys\u0142aw Bo\u017cek (President of the Legnica Special Economic Zone), Tomasz Tomczak (Gesch\u00e4ftsf\u00fchrer Viessmann Polen), Tadeusz Krzakowski (Mayor of Legnica), Alix Chambris (Vice President\n Global Public Affairs and Sustainability, Generalbevollm\u00e4chtigte), Maximilian Viessmann (CEO Viessmann Group), Mateusz Morawiecki (Prime Minister), Josef Nueschen (Vice President Manufacturing &amp; Managing Director Legnica), Thomas Heim (CEO Viessmann Climate\n Solutions), Frauke von Polier (CPO Viessmann Group), Markus Klausner (CTO Viessmann Climate Solutions) und Arndt Fingerhut (Gesch\u00e4ftsf\u00fchrer Viessmann Werke Allendorf GmbH).&quot;,&quot;title&quot;:&quot;Gruppenbild nach Grundsteinlegung Polen_Viessmann&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/viessmann-pusht-waermepumpen\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/2063849\/Gruppenbild-nach-Grundsteinlegung_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;nach der Grundsteinlegung des neuen Viessmann Standortes in Legnica (v.l.): Przemys\u0142aw Bo\u017cek (President of the Legnica Special Economic Zone), Tomasz Tomczak (Gesch\u00e4ftsf\u00fchrer Viessmann Polen), Tadeusz Krzakowski (Mayor of Legnica), Alix Chambris (Vice President\n Global Public Affairs and Sustainability, Generalbevollm\u00e4chtigte), Maximilian Viessmann (CEO Viessmann Group), Mateusz Morawiecki (Prime Minister), Josef Nueschen (Vice President Manufacturing &amp; Managing Director Legnica), Thomas Heim (CEO Viessmann Climate\n Solutions), Frauke von Polier (CPO Viessmann Group), Markus Klausner (CTO Viessmann Climate Solutions) und Arndt Fingerhut (Gesch\u00e4ftsf\u00fchrer Viessmann Werke Allendorf GmbH).&quot;,&quot;title&quot;:&quot;Gruppenbild nach Grundsteinlegung Polen_Viessmann&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;Viessmann&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;36 Monaten&quot;,&quot;value&quot;:&quot;36&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/viessmann-pusht-waermepumpen\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/errichten\/viessmann-pusht-waermepumpen\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Marktentwicklung&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/marktentwicklung\/&quot;},{&quot;title&quot;:&quot;W\u00e4rmepumpe&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/waermepumpe\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:false,&quot;postDate&quot;:&quot;2022-07-14 12:09:00&quot;,&quot;articleContent&quot;:[]},{&quot;id&quot;:2060416,&quot;typeHandle&quot;:&quot;article&quot;,&quot;kicker&quot;:&quot;W\u00e4rmewende&quot;,&quot;title&quot;:&quot;Blick zum Nachbarn: Deutschland will ab 2024 keine Gasheizungen mehr&quot;,&quot;teaser&quot;:&quot;Nach dem EWG-Gesetzesentwurf in \u00d6sterreich zieht auch Deutschland mit Klimaschutzma\u00dfnahmen fu\u0308r den Geb\u00e4udesektor nach. F\u00fcr Gasheizungen gilt in beiden L\u00e4ndern wohl in B\u00e4lde: Warm Anziehen.&quot;,&quot;image&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/429010\/7793_f695ef93be80d035e366244cfc82aa93.jpg 767w, \/imager\/media\/tga\/429010\/7793_7d1e37bdd621a23f7ebdae1040c830ba.jpg 991w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/429010\/7793_f695ef93be80d035e366244cfc82aa93.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/429010\/7793_7d1e37bdd621a23f7ebdae1040c830ba.jpg&quot;,&quot;alt&quot;:&quot;Heizung Heizk\u00c3\u00b6rper heizen umweltfreundlich regenrativ energie thermostat umweltbewu\u00c3?t nachhaltig heiztechnik w\u00c3\u00a4rme umweltschutz klimaerw\u00c3\u00a4rmung nachhaltigkeit winter pflanzen sparen heizkosten gr\u00c3\u00bcn naturschuzt heizung heizk\u00f6rper heizen umweltfreundlich regenrativ energie thermostat umweltbewu\u00dft nachhaltig heiztechnik w\u00e4rme umweltschutz klimaerw\u00e4rmung nachhaltigkeit winter pflanzen sparen heizkosten gr\u00fcn naturschuzt&quot;,&quot;title&quot;:&quot;AdobeStock_193324751&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;lassedesignen - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/blick-zum-nachbarn-deutschland-will-ab-2024-keine-gasheizungen-mehr\/&quot;,&quot;class&quot;:null}],&quot;highlightImage&quot;:[{&quot;srcset&quot;:&quot;\/imager\/media\/tga\/429010\/7793_92a4c8644762ff64686e4b7ea72db9b4.jpg 767w, \/imager\/media\/tga\/429010\/7793_2570cadef375e0b494de33f9a88ed1ab.jpg 992w&quot;,&quot;smallestImageUrl&quot;:&quot;\/imager\/media\/tga\/429010\/7793_92a4c8644762ff64686e4b7ea72db9b4.jpg&quot;,&quot;largestImageUrl&quot;:&quot;\/imager\/media\/tga\/429010\/7793_2570cadef375e0b494de33f9a88ed1ab.jpg&quot;,&quot;alt&quot;:&quot;Heizung Heizk\u00c3\u00b6rper heizen umweltfreundlich regenrativ energie thermostat umweltbewu\u00c3?t nachhaltig heiztechnik w\u00c3\u00a4rme umweltschutz klimaerw\u00c3\u00a4rmung nachhaltigkeit winter pflanzen sparen heizkosten gr\u00c3\u00bcn naturschuzt heizung heizk\u00f6rper heizen umweltfreundlich regenrativ energie thermostat umweltbewu\u00dft nachhaltig heiztechnik w\u00e4rme umweltschutz klimaerw\u00e4rmung nachhaltigkeit winter pflanzen sparen heizkosten gr\u00fcn naturschuzt&quot;,&quot;title&quot;:&quot;AdobeStock_193324751&quot;,&quot;caption&quot;:null,&quot;copyright&quot;:&quot;lassedesignen - stock.adobe.com&quot;,&quot;expiresIn&quot;:{&quot;label&quot;:&quot;Nie&quot;,&quot;value&quot;:&quot;0&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;isDownloadable&quot;:null,&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/blick-zum-nachbarn-deutschland-will-ab-2024-keine-gasheizungen-mehr\/&quot;,&quot;class&quot;:null}],&quot;link&quot;:&quot;https:\/\/tga.at\/planen\/blick-zum-nachbarn-deutschland-will-ab-2024-keine-gasheizungen-mehr\/&quot;,&quot;author&quot;:[],&quot;topics&quot;:[{&quot;title&quot;:&quot;Energiewende  &amp; Nachhaltigkeit&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/energiewende-nachhaltigkeit\/&quot;},{&quot;title&quot;:&quot;Gas &amp; \u00d6l&quot;,&quot;url&quot;:&quot;https:\/\/tga.at\/thema\/gas-oel\/&quot;}],&quot;access&quot;:{&quot;label&quot;:&quot;fields.article.access.options.public&quot;,&quot;value&quot;:&quot;public&quot;,&quot;selected&quot;:true,&quot;valid&quot;:true},&quot;trending&quot;:true,&quot;postDate&quot;:&quot;2022-07-14 09:11:00&quot;,&quot;articleContent&quot;:[]}],&quot;hasAds&quot;:true,&quot;gqlVariables&quot;:{&quot;section&quot;:&quot;articles&quot;,&quot;showOnHomePage&quot;:null,&quot;evergreen&quot;:true,&quot;relatedToEntries&quot;:[{&quot;id&quot;:[1405579,767793,1127851,767753]}],&quot;id&quot;:[&quot;not&quot;,2420435]}}"
>
    <div class="loading-spinner"></div>
</div>
        </div>
    
                    </main>

                                            <div class="ad-container--interstitial ad-context visible--xs">
    <button aria-label="Werbung schließen">
        


                
    
                <span class="icon icon--close" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
    </button>

    <div class="ad-wrapper">
        <canvas width="300" height="600"></canvas>
        



<div class="ad" data-label="ad--interstitial" data-ad-type="interstitial">    </div>
    </div>
</div>
                                                
                            


<footer data-label="footer" class="footer">
    
    <div class="container container--wide">
        <div class="footer-head">
            <div class="footer-head__logo">

                
            </div>
            <div class="footer-head__social-navigation">
                                    <a class="social-media-link" href="https://twitter.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-twitter" aria-label="social/twitter"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M21.533 6.984c.015.22.015.438.015.657C21.548 14.312 16.6 22 7.553 22A13.64 13.64 0 010 19.734a9.93 9.93 0 001.188.063c2.3 0 4.416-.797 6.106-2.156-2.162-.047-3.974-1.5-4.599-3.5.305.046.61.078.93.078.441 0 .883-.063 1.294-.172-2.254-.469-3.944-2.5-3.944-4.953V9.03a4.84 4.84 0 002.223.64 5.079 5.079 0 01-2.193-4.2c0-.938.244-1.797.67-2.547 2.421 3.062 6.061 5.062 10.142 5.281a5.842 5.842 0 01-.122-1.156c0-2.781 2.193-5.047 4.92-5.047a4.85 4.85 0 013.593 1.594 9.536 9.536 0 003.122-1.219 5.012 5.012 0 01-2.163 2.781c.99-.11 1.95-.39 2.833-.781-.67 1-1.508 1.89-2.467 2.61z" fill="#000"/></svg></span>

    
                    </a>
                
                                    <a class="social-media-link" href="https://www.facebook.com/tgamagazin" >
                        


                
    
                <span class="icon icon--social-facebook" aria-label="social/facebook"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M24 12.073C24 5.405 18.627 0 12 0S0 5.405 0 12.073C0 18.1 4.388 23.094 10.125 24v-8.437H7.078v-3.49h3.047v-2.66c0-3.025 1.792-4.697 4.533-4.697 1.312 0 2.686.236 2.686.236v2.971H15.83c-1.491 0-1.956.93-1.956 1.886v2.264h3.328l-.532 3.49h-2.796V24C19.612 23.094 24 18.1 24 12.073z" fill="#000"/></svg></span>

    
                    </a>
                
                            </div>
        </div>
    </div>

    <div class="container container--wide">
        <div class="footer-navigation">
                        
    <ul class="footer-navigation__list" role="menu"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/prime/">
                        PRIME
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/">
                        Planen
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/bim/">
                        BIM
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/energietraeger/">
                        Energieträger
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/recht-normen/">
                        Recht &amp; Normen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/planen/software-tools/">
                        Software &amp; Tools
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/">
                        Errichten
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/heizung/">
                        Heizung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/lueftung-kuehlung/">
                        Lüftung &amp; Kühlung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/gebaeude-automatisierung/">
                        Gebäudeautomatisierung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/brandschutz/">
                        Brandschutz
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/wassertechnik-hygiene/">
                        Wassertechnik &amp; Hygiene
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/errichten/hinterwand/">
                        Hinterwand
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/">
                        Betreiben
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/facility-management/">
                        Facility Management
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/services-dienstleistungen/">
                        Services &amp; Dienstleistungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/krankenhaus/">
                        Krankenhaus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/hotel-tourismus/">
                        Hotel &amp; Tourismus
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/oeffentliche-gebaeude/">
                        Öffentliche Gebäude
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/betreiben/wohnbau/">
                        Wohnbau
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/">
                        Sanitär/Design
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/barrierefreiheit/">
                        Barrierefreiheit
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/digitale-loesungen/">
                        Digitale Lösungen
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/wellness/">
                        Wellness
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/einrichtung-design/">
                        Einrichtung &amp; Design
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/installationstechnik/">
                        Installationstechnik
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/sanitaer-design/badplanung/">
                        Badplanung
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/">
                        Branche
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/aktuelles/">
                        Aktuelles
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/meinung/">
                        Meinung
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/newsrooms/">
                        Newsrooms
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/branche/events/">
                        Events
                    </a></li></ul></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="https://tga.at/multimedia-2/">
                        Multimedia
                    </a><div class="footer-navigation__list-item__icons button-expand--js"><span class="icon icon--expand-more footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-more" aria-label="expand-more"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.59 8.59L12 13.17 7.41 8.59 6 10l6 6 6-6-1.41-1.41z" fill="#000"/></svg></span><span class="icon icon--expand-less footer-navigation__list-item__icon footer-navigation__list-item__icon--expand-less" aria-label="expand-less"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M12 8l-6 6 1.41 1.41L12 10.83l4.59 4.58L18 14l-6-6z" fill="#000"/></svg></span></div><ul class="footer-navigation__list-items"><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#videos">
                        Videos
                    </a></li><li class="footer-navigation__list-item footernavigation--js" role="none"><a class="footer-navigation__list-item__link"  href="/multimedia-2/#photos">
                        Fotostrecken
                    </a></li></ul></li></ul>        </div>

                        <div class="footer-service-navigation">
                        

<div class="footer-service-navigation__logo">
            <a class="footer-service-navigation__logo__link" href="#">
            <img src="https://weka-alps-media.s3.amazonaws.com/media/tga/WEKA_IndustrieMedien_Logo.jpg" width="217" height="217" alt="" title="WEKA Industrie Medien Logo" />
        </a>
    </div>

<div class="footer-service-navigation__content">
    <div class="footer-service-navigation__content__headline">Verlags-Services</div>
            <ul class="footer-service-navigation__content__list" role="menu"><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/mitgliedschaft/" >
                            Werden Sie Mitglied
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/newsletter/" >
                            Unsere Newsletter
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/abonnements/" >
                            Alle Abos auf einen Blick
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.shop/b2b-events/" >
                            Besuchen Sie unsere Events
                        </a></li><li class="footer-service-navigation__content__list-item" role="none"><a class="footer-service-navigation__content__list-item__link" target="_blank" href="https://industriemedien.at/mediadaten-2/" >
                            Unsere Mediadaten
                        </a></li></ul>    </div>
        </div>
            </div>

    
    <div class="footer-bottom-navigation">
        <div class="container container--wide">
                        
<div class="footer-bottom-navigation__content">
            <ul class="footer-bottom-navigation__content__list" role="menu"><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/datenschutz/" >
                            Datenschutz
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/agb/" >
                            AGB
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/impressum/" >
                            Impressum
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="https://tga.at/kontakt/" >
                            Kontakt
                        </a></li><li class="footer-bottom-navigation__content__list-item footernavigation--js" role="none"><a class="footer-bottom-navigation__content__list-item__link"  href="#cookie-consent" >
                            Cookie-Einstellungen
                        </a></li></ul>    </div>
<div class="footer-bottom-navigation__copyrights">
    © 2022  WEKA Industrie Medien GmbH
</div>


        </div>
    </div>

    </footer>
            
                            

<aside class="scroll-to-top">
    <div class="container container--large">
        <div class="row">
            <div class="col-xs-12 text--align-right">

                


<a id="scroll-to-top" class="button button--primary button--icon-only" href="#top"><span class="icon icon--arrow-up" aria-label="arrow-up"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8-8 8z" fill="#252525"/></svg></span></a>

            </div>
        </div>
    </div>
</aside>
            
            
                                                
<form data-label="cookie-consent" class="cookie-consent" id="cookie-consent--js" method="post">
    <div class="container">

        <div class="row center-xs middle-xs">
            <div class="col-xs-12 col-sm-11">

                <div class="cookie-consent__settings" id="cookie-consent-settings--js">
                    
                    <div class="tabs__container">
                        <div class="tabs control-group">
                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab1" checked>
                            <label for="tab1" class="tabs__label">Notwendige Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Notwendig
                                    <input type="checkbox" name="cookieTypes[]" value="essential" checked disabled />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese sind für den Betrieb unserer Website zwingend erforderlich (Session-Cookies) und können in Ihren Systemen nicht deaktiviert werden. In der Regel werden diese Cookies nur als Reaktion auf von Ihnen getätigte Aktionen gesetzt, die einer Dienstanforderung (z. B. Login, Merken von Artikeln, Follow-Funktionen, Absenden von Formularen etc.) entsprechen.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab2">
                            <label for="tab2" class="tabs__label">Analytische Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Analytics
                                    <input type="checkbox" name="cookieTypes[]" value="analytics" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Mit diesen Cookies haben wir die Möglichkeit, Daten &amp; Informationen über das Nutzungsverhalten der Besucher unserer Websites zu sammeln, diese dienen ausschließlich der Verbesserung der Funktionalität der Websites.
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab3">
                            <label for="tab3" class="tabs__label">Funktionale Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Funktional
                                    <input type="checkbox" name="cookieTypes[]" value="functional" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies werden für bestimmte Funktionalitäten unserer Websites verwendet, z. B. um einen besseren Navigationsfluss auf unseren Websites vorzuschlagen oder Ihnen personalisierte und relevante Informationen aufzuzeigen (bspw. „interessensbasierte Werbeanzeigen“).
                            </div>

                                                        <input type="radio" class="tabs__radio" name="tabs-example" id="tab4">
                            <label for="tab4" class="tabs__label">Targeting-Cookies</label>
                            <div class="tabs__content">
                                <label class="control control--checkbox">Targeting
                                    <input type="checkbox" name="cookieTypes[]" value="marketing" checked />
                                    <span class="control__indicator"></span>
                                </label>
                                Diese Cookies erfassen Ihren Besuch auf unseren Websites, die Seiten, die Sie besucht haben, und die Links, die Sie ausgeführt haben. Wir werden diese Informationen benutzen, um unsere Websites und die Werbung, die Sie angezeigt bekommen, auf Ihre Interessen zuzuschneiden.
                            </div>

                        </div>

                        


<button type="button" id="cookie-consent-save" class="button button--secondary"><span class="button__text">Speichern</span></button>

                        


<a id="cookie-consent-settings-close" class="button"><span class="button__text">Schließen</span></a>

                    </div>

                    
                    
                </div>

                <div class="cookie-consent__container">

                    






        
    <h6 class="headline headline--3">Cookie-Einstellungen     </h6>


                    <p>Wir verwenden Cookies, um Ihnen den bestmöglichen Service zu gewährleisten und unsere Website für Sie zu verbessern.</p>

                    <div class="button-group">
                 
                        


<button type="button" id="cookie-consent-accept" class="button button--primary"><span class="button__text">Einverstanden</span></button>

                        


<button type="button" id="cookie-consent-decline" class="button button--primary"><span class="button__text">Ich bin nicht einverstanden</span></button>

                        


<a id="cookie-consent-settings" class="button"><span class="button__text">Einstellungen</span></a>

                    </div>

                    <p class="cookie-consent__meta text--richtext"><a href="/datenschutz#nomodal">Datenschutz</a> &nbsp; <a href="/impressum#nomodal">Impressum</a></p>
                </div>

            </div>
        </div>

    </div>
</form>
                            
                                        
                                            

<div class="modal modal--js modal-slide" id="modal-search" aria-hidden="true">
    <div class="modal__overlay" tabindex="-1" data-modal-close>
        <div class="container container--small">
            <div class="modal__container" role="dialog" aria-modal="true" aria-labelledby="modal-search-title">
                
                <div class="modal__content">
                                            

<section data-label="search-form" class="search-form block text--align-center">
    <div class="container container--small">
        
        <div class="vue--search-form"></div>

    </div>
</section>
                                    </div>

                <button
                    class="modal__close"
                    aria-label="Schließen"
                    data-modal-close>
                    


                
    
                <span class="icon icon--close modal__close-icon" aria-label="close"><svg class="icon__svg" width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" fill="#000"/></svg></span>

    
                </button>
            </div>
        </div>
    </div>
</div>

                
                
                    

                        
        
                    
            <script type="text/javascript" data-src="//js.hs-scripts.com/19611042.js" defer async id="hs-script-loader"></script>

        
                <script>
          (function(win) {
            win.app.dictionary = '{"search.form.input.placeholder":"Wonach suchen Sie?","search.form.daterange.label":"Zeitraum eingrenzen","search.form.daterange.all":"Alle","search.form.daterange.week":"7 Tage","search.form.daterange.month":"30 Tage","search.form.daterange.year":"1 Jahr","search.result.headline":"Suchergebnisse f\u00fcr \u201e{query}\u201c","search.result.pageinfo":"Seite {page} von {pages}","search.noresult.headline":"Ihre Suche nach \u201e{query}\u201c hat leider keine Ergebnisse geliefert.","search.error.headline":"Bei der Suche ist leider ein Fehler aufgetreten","search.error.subline":"Bitte versuchen Sie es noch einmal.","article.readingtime.fe":"Lesezeit: weniger als eine Minute|Lesezeit: ca. {minutes} Minuten"}';
          })(window);
        </script>

        <script src="/js/main.bundle.js?revision=1049"></script>

    <script type="application/ld+json">{"@context":"http://schema.org","@graph":[{"@type":"NewsArticle","author":{"@id":"#identity"},"copyrightHolder":{"@id":"#identity"},"copyrightYear":"2022","creator":{"@id":"#creator"},"dateModified":"2022-09-15T09:39:33+02:00","datePublished":"2022-09-15T08:47:00+02:00","description":"Das Demo-Projekt „PhaseOut“ entwickelt und erprobt Lösungen für minimalinvasive Sanierungsverfahren. Ziel ist es, mit Gebäudedämmmaßnahmen durch vorgefertigte Fassadenelemente im Geschoßwohnbau die Heizung und die Warmwasserversorgung von Gas auf innovative Wärmepumpenlösungen umzustellen.","headline":"„PhaseOut“ – so gelingt der Gasausstieg","image":{"@type":"ImageObject","url":"https://weka-alps-media.s3.amazonaws.com/media/tga/_1200x630_crop_center-center_82_none/Demogebaeude_Phaseout_IMG_0627.JPG?mtime=1663226715"},"inLanguage":"de","mainEntityOfPage":"https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/","name":"„PhaseOut“ – so gelingt der Gasausstieg","publisher":{"@id":"#creator"},"url":"https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/"},{"@id":"#identity","@type":"WebPage","image":{"@type":"ImageObject","height":"217","url":"https://weka-alps-media.s3.amazonaws.com/media/WEKA_IndustrieMedien_Logo.jpg","width":"217"},"inLanguage":"de","name":"WEKA Industrie Medien GmbH"},{"@id":"#creator","@type":"Organization"},{"@type":"BreadcrumbList","description":"Breadcrumbs list","itemListElement":[{"@type":"ListItem","item":"https://tga.at/","name":"Homepage","position":1},{"@type":"ListItem","item":"https://tga.at/errichten/","name":"Errichten","position":2},{"@type":"ListItem","item":"https://tga.at/errichten/phaseout-so-gelingt-der-gasausstieg/","name":"„PhaseOut“ – so gelingt der Gasausstieg","position":3}],"name":"Breadcrumbs"}]}</script><script src="https://polyfill.io/v3/polyfill.min.js?features=fetch%2CPromise%2CCustomEvent" nomodule></script>
<script>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</script></body>
</html><!-- Cached by Blitz on 2022-09-15T09:40:06+02:00 -->